Εμφάνιση 1-7 από 7
  1. #1
    Εγγραφή
    10-02-2020
    Μηνύματα
    67
    Downloads
    0
    Uploads
    0
    ISP
    ΟΤΕ Conn-x
    Καλησπέρα!
    Χάνω πακέτα σε μια καινούρια σύνδεση με καλώδιο cat6 που έστησα μεταξύ υπολογιστή και modem.
    Καμιά ιδέα για το τι μπορεί να φταίει;
    Μιλάμε ότι χάνονται σχεδόν 2 πακέτα ανά δεκάλεπτο περίπου.

    - - - Updated - - -

    Η διάταξη είναι η εξής.
    Speedport Entry 2i-->Πρίζα μετα από 20 μέτρα cat 6.Από την πρίζα φεύγει καλώδιο cat6 προς το switch (level one GSW-0507).
    Από το switch φεύγει φυσιολογικό καλώδιο προς το laptop.
    Για κάποιο λόγο το laptop (είναι του 2010) δεν δέχεται απευθείας το cat 6 καλώδιο που φτάνει στο switch.

  2. #2
    Εγγραφή
    01-07-2003
    Περιοχή
    Θεσσαλλλλονίκη
    Μηνύματα
    68.596
    Downloads
    39
    Uploads
    14
    Τύπος
    Cable
    Ταχύτητα
    120000/120000
    ISP
    HCN - OTE
    DSLAM
    ΟΤΕ - ΡΟΣΤΑΝ
    Router
    asus,vigor
    SNR / Attn
    11.5(dB) / 30.5(dB)
    Path Level
    Interleaved
    Οταν λες χάνεις πακέτα, πως το μετράς αυτό;
    με κάποιο Ping πχ;
    Αυτό το Ping είναι σε τοπικό ip ή σε εξωτερικό;

    Θα δοκίμαζα πρώτα σε τοπικό, αν το κάνει και τοπικά (πχ στο router) στο δικό σου δίκτυο τότε θα κοιτούσα καλώδιο και οδηγούς κάρτα δικτύου, ακόμα μπορεί να δοκιμάσεις να την βάλεις με το χέρι στο 100/half
    How to get to /dev/null quick
    Πατήστε
    2. είσαι με χρώμα
    3. είσαι πνεύμα αντιλογίας
    4. είσαι εργαζόμενος στην "χ" εταιρία
    Αλλιώς περιμένετε να συνδεθεί η κλήση σας

  3. #3
    Εγγραφή
    10-02-2020
    Μηνύματα
    67
    Downloads
    0
    Uploads
    0
    ISP
    ΟΤΕ Conn-x
    Σε ευχαριστώ για την γρήγορη απάντηση.
    Πάντα για την τοπική σύνδεση μέχρι το speedport μιλάμε.
    Πατήστε στην εικόνα για να τη δείτε σε μεγέθυνση. 

Όνομα:  Screenshot 2020-06-06 at 7.26.25 PM.png 
Εμφανίσεις:  5 
Μέγεθος:  164,3 KB 
ID: 215821

    - - - Updated - - -

    Υπόψην ότι μέχρι χθες με 20μετρο απλό ethernet καλώδιο από το laptop μέχρι το modem δούλευα χωρίς καθόλου packet loss.

    - - - Updated - - -

    Τελικά τη ζημιά την προκαλούσε το τελευταίο ένα μέτρο custom cat6 καλωδίου παρόλο που φαίνεται από τα χρώματα να έχει φτιαχθεί σωστά.

  4. #4
    Εγγραφή
    24-07-2019
    Περιοχή
    Argyroupoli
    Ηλικία
    52
    Μηνύματα
    108
    Downloads
    0
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    51200/5120
    ISP
    Cosmote
    DSLAM
    ΟΤΕ - ΗΛΙΟΥΠΟΛΗ
    Router
    CISCO 2901
    99% φταίει το LevelOne και 1% η καλωδίωση...
    Βάλε το PC σου κατευθείαν επάνω στο καλώδιο που έρχεται από το ρούτερ και ξανά-μέτρα το.
    Υπάρχει και σε άλλα φτηνιάρικα switch αυτό το πρόβλημα.
    Που να δεις πόσα πακέτα χάνει το D-Link DGS1100 !!!!

    .

  5. #5
    Εγγραφή
    06-06-2007
    Περιοχή
    Βυρωνας
    Ηλικία
    40
    Μηνύματα
    410
    Downloads
    7
    Uploads
    0
    Τύπος
    FTTH
    Ταχύτητα
    102400/10240
    ISP
    COSMOTE
    Router
    Speedport Plus (FTTH)
    Path Level
    Interleaved
    Πως το παρατηρησες οτι "εχανες" πακετα? Θελω να πω τι συμπτωματα ειχες?

  6. #6
    Εγγραφή
    10-02-2020
    Μηνύματα
    67
    Downloads
    0
    Uploads
    0
    ISP
    ΟΤΕ Conn-x
    Παράθεση Αρχικό μήνυμα από vasilisk Εμφάνιση μηνυμάτων
    Πως το παρατηρησες οτι "εχανες" πακετα? Θελω να πω τι συμπτωματα ειχες?
    Τρεχω ένα σκριπτάκι που κάνει ping στο modem κάθε δευτερόλεπτο.

    - - - Updated - - -

    Παράθεση Αρχικό μήνυμα από stzanlis Εμφάνιση μηνυμάτων
    99% φταίει το LevelOne και 1% η καλωδίωση...
    Βάλε το PC σου κατευθείαν επάνω στο καλώδιο που έρχεται από το ρούτερ και ξανά-μέτρα το.
    Υπάρχει και σε άλλα φτηνιάρικα switch αυτό το πρόβλημα.
    Που να δεις πόσα πακέτα χάνει το D-Link DGS1100 !!!!

    .
    Το έβγαλα από την εξίσωση το switch για να είμαι σίγουρος ότι δεν φταίει αυτό.

  7. #7
    Εγγραφή
    12-06-2011
    Ηλικία
    42
    Μηνύματα
    2.736
    Downloads
    4
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    50000/5000
    ISP
    HOL
    DSLAM
    HOL - ΧΟΛΑΡΓΟΣ
    Router
    Linux pppoe/Huawei HG612
    SNR / Attn
    19,6(dB) / 11,9(dB)
    Path Level
    Fastpath
    Παράθεση Αρχικό μήνυμα από stzanlis Εμφάνιση μηνυμάτων
    99% φταίει το LevelOne και 1% η καλωδίωση...
    Βάλε το PC σου κατευθείαν επάνω στο καλώδιο που έρχεται από το ρούτερ και ξανά-μέτρα το.
    Υπάρχει και σε άλλα φτηνιάρικα switch αυτό το πρόβλημα.
    Που να δεις πόσα πακέτα χάνει το D-Link DGS1100 !!!!

    .
    Εχω καμποσα απο αυτά σε σχετικα κρισιμες δουλειες και με vlans. Δεν ειδα ποτέ να χανουν πακέτα η να εχουν errors, εκτος βεβαια αν αρχισεις να τραβας καλωδια, που ειναι και αναμενομενο. Και επειδη περναει και voip απο μεσα, αν χανοταν πακετα ολο και καποιος θα το ακουγε επισης.


    Που να δεις κατι πραγματικα φτηνιαρικα cisco τι κανουν κατα καιρους.

Bookmarks

Bookmarks

Δικαιώματα - Επιλογές

  • Δεν μπορείτε να δημοσιεύσετε νέα θέματα
  • Δεν μπορείτε να δημοσιεύσετε νέα μηνύματα
  • Δεν μπορείτε να αναρτήσετε συνημμένα
  • Δεν μπορείτε να επεξεργαστείτε τα μηνύματα σας
  •  
  • Τα BB code είναι σε λειτουργία
  • Τα Smilies είναι σε λειτουργία
  • Το [IMG] είναι σε λειτουργία
  • Το [VIDEO] είναι σε λειτουργία
  • Το HTML είναι εκτός λειτουργίας