Εμφάνιση 1-2 από 2
  1. #1
    Εγγραφή
    02-07-2020
    Ηλικία
    21
    Μηνύματα
    2
    Downloads
    0
    Uploads
    0
    ISP
    Wind
    Καλησπέρα παιδια,

    Μου έδωσε η wind λόγω αναβάθμισης γραμμης το zte h288a κιεγώ το σύνδεσα με την adsl γραμμή μου και λειτουρουσε μιαχαρα
    ομως οταν εγινε η αναβαθμιση της γραμμης μ ενημερωσαν οτι η νεα γραμμη ενεργοποιήθηκε αλλά τοτε δεν ειχα καθολου ιντερνετ μιλησα με τεχνικο
    και μου ειπε οτι αυτοι δεν βλεπουν καποιο προβήμα απο την πλευρα τους αλλα λογικα δεν συγχρονιζεται το ρουτερ
    εκανα 2 φορες reset και δεν εφτιαξε στο ρουτερ αναβοσβηνει το broadband αλλα δεν αναβει το λεντακι του ιντερνετ

    Ευχαριστω για την προσοχη σας.

  2. #2
    Εγγραφή
    11-01-2012
    Περιοχή
    Αθήνα
    Μηνύματα
    231
    Downloads
    6
    Uploads
    0
    Τύπος
    ADSL2+
    Ταχύτητα
    1021 / 19094
    ISP
    Forthnet
    DSLAM
    Forthnet - ΙΛΙΣΣΟΣ
    Router
    FRITZ!Box 7390
    SNR / Attn
    5.0(dB) / 14.0(dB)
    Path Level
    Fastpath
    Αν δε συγχρονιζει καθολου σημαινει οτι δεν εχει γινει σωστα η αναβαθμιση, οπότε βεβαιωσου οτι εχει δηλωθει βλαβη και εχεις λαβει γραπτο μηνυμα με την καταχωρηση της στο συστημα της wind

Tags για αυτό το Θέμα

Bookmarks

Bookmarks

Δικαιώματα - Επιλογές

  • Δεν μπορείτε να δημοσιεύσετε νέα θέματα
  • Δεν μπορείτε να δημοσιεύσετε νέα μηνύματα
  • Δεν μπορείτε να αναρτήσετε συνημμένα
  • Δεν μπορείτε να επεξεργαστείτε τα μηνύματα σας
  •  
  • Τα BB code είναι σε λειτουργία
  • Τα Smilies είναι σε λειτουργία
  • Το [IMG] είναι σε λειτουργία
  • Το [VIDEO] είναι σε λειτουργία
  • Το HTML είναι εκτός λειτουργίας