Εμφάνιση 1-3 από 3
  1. #1
    Εγγραφή
    16-05-2008
    Ηλικία
    50
    Μηνύματα
    2
    Downloads
    3
    Uploads
    0
    Προσπαθω να δωσω IP στην FE0 για να δω το 877 απο το SDM αλλα λέει οτι είναι L2 και δεν μπορει.
    Εχω δωσει την Ip που θέλω στη Vlan(10.0.0.138/24).

    Καπου είδα οτι θα πρέπει να κανω Bind την Vlan με την FE0. Πως γίνεται αυτο?

    Επίσης είδα οτι στο Default Η Ip Ειναι η 10.10.10.1 (με /24 ή /8)?

    Πως φορτώνω το Default? Γιατι δοκιμάζω το Ip στο SDM και δεν το βλέπει.

    Ευχαριστω προκαταβολικα

  2. #2
    Το avatar του μέλους gbil
    gbil Guest
    Παράθεση Αρχικό μήνυμα από jei Εμφάνιση μηνυμάτων
    Προσπαθω να δωσω IP στην FE0 για να δω το 877 απο το SDM αλλα λέει οτι είναι L2 και δεν μπορει.
    Το switch του 877 είναι L2 και όχι L3 οπότε δεν μπορείς να δώσεις IP σε physical interface του swithc.

    Εχω δωσει την Ip που θέλω στη Vlan(10.0.0.138/24).

    Καπου είδα οτι θα πρέπει να κανω Bind την Vlan με την FE0. Πως γίνεται αυτο?
    Όχι bind, απλά θα πρέπει να δηλώσει πχ ότι το FE0 είναι access switchport στο VLan X (που έχεις δώσεις αυτή την ip).

    Search για switchport mode και switchport access

    Επίσης είδα οτι στο Default Η Ip Ειναι η 10.10.10.1 (με /24 ή /8)?

    Πως φορτώνω το Default? Γιατι δοκιμάζω το Ip στο SDM και δεν το βλέπει.

    Ευχαριστω προκαταβολικα
    λογικά με write erase αλλά θα χάσεις όλο το configuration!

  3. #3
    Εγγραφή
    16-05-2008
    Ηλικία
    50
    Μηνύματα
    2
    Downloads
    3
    Uploads
    0
    Ευχαριστώ το βρηκα τελικά με τη βοηθειά σου ειναι switchport access vlan 1 και ολα οκ...τώρα έχω πρόβλημα με τα dns αλλα μάλλον θα το ψαξω και θα βρω άκρη.

Παρόμοια Θέματα

  1. Πρόβλημα με LAN
    Από nightfall2k5 στο φόρουμ Hardware Γενικά
    Μηνύματα: 7
    Τελευταίο Μήνυμα: 30-12-07, 16:56
  2. πρόβλημα με το lan
    Από koulisan στο φόρουμ Networking
    Μηνύματα: 6
    Τελευταίο Μήνυμα: 23-08-07, 14:15
  3. Προβλημα με Lan!
    Από HateBreeder στο φόρουμ Windows
    Μηνύματα: 5
    Τελευταίο Μήνυμα: 13-05-07, 12:10
  4. πρόβλημα με lan
    Από dearpru στο φόρουμ Networking
    Μηνύματα: 3
    Τελευταίο Μήνυμα: 23-10-04, 11:30
  5. Πρόβλημα με LAN
    Από vshadow στο φόρουμ ADSL & Broadband Hardware, routers και modems...
    Μηνύματα: 3
    Τελευταίο Μήνυμα: 17-02-04, 17:05

Tags για αυτό το Θέμα

Bookmarks

Bookmarks

Δικαιώματα - Επιλογές

  • Δεν μπορείτε να δημοσιεύσετε νέα θέματα
  • Δεν μπορείτε να δημοσιεύσετε νέα μηνύματα
  • Δεν μπορείτε να αναρτήσετε συνημμένα
  • Δεν μπορείτε να επεξεργαστείτε τα μηνύματα σας
  •  
  • Τα BB code είναι σε λειτουργία
  • Τα Smilies είναι σε λειτουργία
  • Το [IMG] είναι σε λειτουργία
  • Το [VIDEO] είναι σε λειτουργία
  • Το HTML είναι εκτός λειτουργίας