Εμφάνιση 1-12 από 12
  1. #1
    Εγγραφή
    29-04-2008
    Μηνύματα
    16
    Downloads
    0
    Uploads
    0
    Γεια σας

    αγόρασα ένα tp-link td-w8910gb wireless router. Το θέμα είναι ότι σίγουρα βάζω τις σωστές ρυθμίσεις, έχω οτενετ. 8/35 ppp over ethernet, LLC

    Αλλά δεν δουλεύει με τίποτα ! Βάζοντας username otenet@otenet.gr και password otenet συνδέεται κανονικά στο σάητ της ΟΤΕ που σημαίνει λογικά ότι οι ρυθμίσεις δεν έχουν πρόβλημα αλλά δεν μπαίνει όταν βάζω τους κωδικούς μου. Και σίγουρα δεν βάζω λάθος κωδικούς γιατί με τα ίδια παίζει κανονικά στο router που μου είχε δώσει η ΟΤΕΝΕΤ.

    Καμμιά ιδέα; Έκανα Update kai το firmware στο τελεταίο αλλά τίποτα και πάλι.. Η γραμμή μου είναι isdn γι αυτό αγόρασα και το 8910gb , αλλιώς για pstn είναι το 8910g.

    Βοήθεια παιδιά!

  2. #2
    Εγγραφή
    21-03-2008
    Ηλικία
    33
    Μηνύματα
    9.547
    Downloads
    7
    Uploads
    2
    Τύπος
    VDSL2
    Ταχύτητα
    49998/4998
    ISP
    ΟΤΕ Conn-x
    Router
    Speedport 2i & Debian
    SNR / Attn
    14,3(dB) / 8,5(dB)
    Δοκίμασε και με PPPoA, VC-Mux.
    - Κάνετε τη δουλειά σας γρήγορα, αξιόπιστα, με ασφάλεια, χωρίς τεχνητούς περιορισμούς και δωρεάν με το Linux.
    - Οι δίσκοι χαλάνε! Σκεφτείτε τα αρχεία σας πριν την πατήσετε. Κάνετε τακτικά backup.

  3. #3
    Εγγραφή
    29-04-2008
    Μηνύματα
    16
    Downloads
    0
    Uploads
    0
    Δοκίμασα, τίποτα... το περίεργο είναι ότι με otenet@otenet.gr kai pass otenet μπαίνει κανονικά στο σαητ της Οτενετ. Και σίγουρα δεν βάζω λάθος τους κωδικούς μου το έχω τσεκάρει αρκετές φορές.

  4. #4
    Εγγραφή
    07-10-2006
    Ηλικία
    50
    Μηνύματα
    2.397
    Downloads
    13
    Uploads
    0
    Ταχύτητα
    24576/1024
    ISP
    HOL
    Router
    TP-Link TL-WR1043ND
    Μήπως πρέπει να του ορίσεις χειροκίνητα DNS Servers;

    Πρωτεύων: 195.170.0.1 και δευτερεύων: 195.170.2.2

  5. #5
    Εγγραφή
    29-04-2008
    Μηνύματα
    16
    Downloads
    0
    Uploads
    0
    Δεν έχει εκεί πρόβλημα γιατί θα έπρεπε να παίζει που του βάζω μια ΙΡ σκέτη. Και έτσι κι αλλιώς βγάζει συνέχεια authentication failure και ppp down.

  6. #6
    Εγγραφή
    22-06-2004
    Περιοχή
    York, UK
    Μηνύματα
    3.868
    Downloads
    39
    Uploads
    1
    Ταχύτητα
    160000/30000
    ISP
    Sky
    Μήπως έχεις κανένα ειδικό χαρακτήρα στο password που δεν το δέχεται το ρούτερ, λόγω ίσως κάποιου bug;

  7. #7
    Εγγραφή
    15-04-2003
    Περιοχή
    Καλλιθέα,Αθήνα
    Μηνύματα
    321
    Downloads
    7
    Uploads
    0
    Τύπος
    ADSL2+ Wind Full
    Ταχύτητα
    13176/1022
    ISP
    Wind
    DSLAM
    Wind - ΚΑΛΛΙΘΕΑ
    Router
    Gennet OxyGen
    SNR / Attn
    9.0(dB) / 37.0(dB)
    Path Level
    Interleaved
    Αγόρασα εχθές το TP-LINK TD-W8960N και έχω ακριβώς τα ίδια προβλήματα με τον edrimon.Με οτενετ κι εγώ.Δεν μπορώ να καταλάβω τι γίνεται.Με το usr 9108 που το ξανασύνδεσα μπαίνω κανονικά χωρίς πρόβλημα.
    "Είμαι ρατσιστής υπέρ του Macintosh"
    Κώστας Τουρνάς
    από το site της Rainbow/Γνωστοί Ελληνες

  8. #8
    Εγγραφή
    15-04-2003
    Περιοχή
    Καλλιθέα,Αθήνα
    Μηνύματα
    321
    Downloads
    7
    Uploads
    0
    Τύπος
    ADSL2+ Wind Full
    Ταχύτητα
    13176/1022
    ISP
    Wind
    DSLAM
    Wind - ΚΑΛΛΙΘΕΑ
    Router
    Gennet OxyGen
    SNR / Attn
    9.0(dB) / 37.0(dB)
    Path Level
    Interleaved
    Τελικά στο δικό μου το πρόβλημα ήταν με τους dns. Στη σελίδα του ρούτερ είτε αυτόματα,είτε χειροκίνητα τους χάνει συνήθως σε λίγα δευτερόλεπτα,καμιά φορά τους κρατάει για μερικά λεπτά.Τους πέρασα λοιπόν χειροκίνητα στα system preferences/network στα macs μου και από τότε όλα δουλεύουν άψογα.Κάποια αντίστοιχη επιλογή θα υπάρχει και στα windows οπότε και θα λύσει το πρόβλημα!
    "Είμαι ρατσιστής υπέρ του Macintosh"
    Κώστας Τουρνάς
    από το site της Rainbow/Γνωστοί Ελληνες

  9. #9
    Εγγραφή
    29-04-2008
    Μηνύματα
    16
    Downloads
    0
    Uploads
    0
    Το θέμα είναι ότι βάζω αντί για domain name την ΙΡ που θέλω να δυνδεθώ και δεν μπαίνει καν. Οπότε δεν είναι θέμα dns servers...

  10. #10
    Εγγραφή
    26-09-2003
    Περιοχή
    Θεσσαλονικη
    Μηνύματα
    1.590
    Downloads
    9
    Uploads
    0
    DSLAM
    Wind - ΠΑΝΟΡΑΜΑ
    Παράθεση Αρχικό μήνυμα από mac_user Εμφάνιση μηνυμάτων
    Αγόρασα εχθές το TP-LINK TD-W8960N και έχω ακριβώς τα ίδια προβλήματα με τον edrimon.Με οτενετ κι εγώ.Δεν μπορώ να καταλάβω τι γίνεται.Με το usr 9108 που το ξανασύνδεσα μπαίνω κανονικά χωρίς πρόβλημα.
    το συγκεκριμενο ειναι μονο για pstn? η και για isdn?

  11. #11
    Εγγραφή
    15-04-2003
    Περιοχή
    Καλλιθέα,Αθήνα
    Μηνύματα
    321
    Downloads
    7
    Uploads
    0
    Τύπος
    ADSL2+ Wind Full
    Ταχύτητα
    13176/1022
    ISP
    Wind
    DSLAM
    Wind - ΚΑΛΛΙΘΕΑ
    Router
    Gennet OxyGen
    SNR / Attn
    9.0(dB) / 37.0(dB)
    Path Level
    Interleaved
    Για pstn είναι.
    "Είμαι ρατσιστής υπέρ του Macintosh"
    Κώστας Τουρνάς
    από το site της Rainbow/Γνωστοί Ελληνες

  12. #12
    Εγγραφή
    28-11-2006
    Ηλικία
    35
    Μηνύματα
    6
    Downloads
    5
    Uploads
    0
    παντως σε forthnet δουλευει κανονικα

Παρόμοια Θέματα

  1. Μηνύματα: 9
    Τελευταίο Μήνυμα: 17-02-09, 10:21
  2. Μηνύματα: 46
    Τελευταίο Μήνυμα: 01-09-08, 21:45
  3. D-Link DSM-320 54Mbps Wireless Media Player (Λέει τίποτα?)
    Από lemonidas στο φόρουμ Audio, Video και Φωτογραφία
    Μηνύματα: 29
    Τελευταίο Μήνυμα: 19-03-07, 17:32
  4. ΔΕΝ ΣΥΝΔΕΕΤΑΙ ΜΕ ΤΙΠΟΤΑ...
    Από zaz στο φόρουμ COSMΟΤΕ
    Μηνύματα: 1
    Τελευταίο Μήνυμα: 07-07-04, 15:10
  5. Δεν συνδεεται με τιποτα το ρημαδι !!!!
    Από Desperado στο φόρουμ Isdn - Pstn
    Μηνύματα: 14
    Τελευταίο Μήνυμα: 02-02-04, 15:49

Bookmarks

Bookmarks

Δικαιώματα - Επιλογές

  • Δεν μπορείτε να δημοσιεύσετε νέα θέματα
  • Δεν μπορείτε να δημοσιεύσετε νέα μηνύματα
  • Δεν μπορείτε να αναρτήσετε συνημμένα
  • Δεν μπορείτε να επεξεργαστείτε τα μηνύματα σας
  •  
  • Τα BB code είναι σε λειτουργία
  • Τα Smilies είναι σε λειτουργία
  • Το [IMG] είναι σε λειτουργία
  • Το [VIDEO] είναι σε λειτουργία
  • Το HTML είναι εκτός λειτουργίας