Σελ. 73 από 73 ΠρώτηΠρώτη ... 536368717273
Εμφάνιση 1.081-1.091 από 1091

Θέμα: NovaGO

  1. #1081
    Εγγραφή
    13-02-2004
    Περιοχή
    Αθήνα
    Μηνύματα
    13.119
    Downloads
    4
    Uploads
    0
    Τύπος
    FTTH
    Ταχύτητα
    110/101 Mbps
    ISP
    Inalan FTTH + NOVA 3play
    Router
    CRS109-8G-1S-2HnD-IN+Hap2
    Παράθεση Αρχικό μήνυμα από algedan Εμφάνιση μηνυμάτων
    Το orientantion δουλευει κανονικά, αφού το φορτώνει σε κάθετη μορφή το κάνεις full screen από το τετραγωνάκι κάτω αριστερά; Μέσω ethernet δουλεύει κανονικά και σταθερά. Ετοιμάσου να "κλειδωθεί" και το nox, αυτά δεν τα λένε live.
    καλημέρα, εμενα δεν παιζει σωστα με τιποτα, ισως κατι να κανω λαθος. Θα το δοκιμασω ξανα όπως λες όμως, ευχαριστω!
    wifi εχει ο λαπτοπ και το δουλευω μονο ετσι.
    Δεν μπορει να κλειδωθεί γιατι το βλεπει σαν android συσκευή κινητου χωρις root, για να κλειδωθεί αυτό πρεπει να μην παιζει σε κανενα κινητο android...
    Δημοσια εννοεις προφανως, όχι Live! αλλα εχει αναφερθεί απειρες φορες από αλλους με αλλον emu δες προηγουμενα posts.
    Το εχω ξαναπει,το Nova go όπως κάθε τετοια εφαρμογή προφανως βλεπει τι συσκευή εχεις και παιζει ή όχι, αν η συσκευή που διαβαζει στο αρχειο που δηλώνονται αυτα στην android rom, αν είναι δηλωμενο σαν κινητο ή ταμπλετ τοτε παιζει….είναι θεμα κατασκευαστη πως εχει κανει δλδ την android rom που φοραει ή χρησιμοποιεί. Είναι ο ιδιος λογος που παιζει σε μερικα android tv boxes όπως και στο δικο μου.
    Δεν είναι κατι παρανομο να το αναφέρουμε, ουτε γινεται να το "κοψουν".
    Στο κατω κατω επισημα παιζει στο λαπτοπ, ΑΣ ΕΦΤΙΑΧΝΑΝ ΣΩΣΤΑ το plugin να μην θελαμε emulator!!!

    Σε windows 10 δεν παιζει ΟΥΤΕ με σφαιρες!!! εχω γραψει στο support https://www.adslgr.com/forum/threads...dows-10-plugin δεν πηρα σαφης απαντησεις, αλλα γενικες και παλι δεν παιζει! και το ιδιο πρόβλημα εχει πολυς κοσμος με windows 10.

    http://www.nova.gr/gr/upiresies-gia-...-go/pos-vlepo/
    Υποστηριζόμενα OS:
    Windows 7, Mac OS-X 10.10 & άνω
    Υποστηριζόμενοι Browsers:
    Όλοι (π.χ. Mozilla Firefox, IE 11)
    Για την παρακολούθηση video,
    θα χρειαστεί να κατεβάσετε και να
    εγκαταστήσετε τον Nova GO player
    φυσικα αναφερει και για λαπτοπ.

    Υ.Γ αφου φοβάσαι μην το "κοψουν" όμως γιατι απαντησες και εσυ δημοσια αντι να μου στειλεις ένα PM ? δεν θα με πειραζε αλλωστε.

    - - - Updated - - -

    Δηλαδη κραταω τον laptopi με windows 10 αντι να βαλω linux ΚΥΡΙΩΣ για το nova go και ΠΑΛΙ ΔΕΝ παιζει!!! ΕΛΕΟΣ???
    Τελευταία επεξεργασία από το μέλος Nikiforos : 03-05-19 στις 09:55. Αιτία: Υ.Γ

  2. #1082
    Εγγραφή
    05-02-2008
    Ηλικία
    48
    Μηνύματα
    129
    Downloads
    3
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    46820/4450
    ISP
    Forthnet
    DSLAM
    Forthnet - ΚΟΜΝΗΝΩΝ
    Καλημέρα!
    Σου ζητώ συγγνώμη αν νομίζεις ότι σε "μάλωσα" ή "θύμωσα" ή κάτι παρεμφερές! Καμιά σχέση με αυτό! απλά απάντησα και εγώ Δημόσια γιατί ήδη το ανέφερες!.
    Σε εμένα δουλεύει με το full screen, όντως το έχει κάθετα αλλά αν ενεργοποιήσεις την full screen δίνει σε όλη την οθόνη του laptop.
    Επίσης επέλεξες στις ρυθμίσεις προφίλ του nox για non-rooted? λογικά για να σου παίζει το έβαλες.
    Καλή συνέχεια!
    Σου στέλνω pm.

  3. #1083
    Εγγραφή
    13-02-2004
    Περιοχή
    Αθήνα
    Μηνύματα
    13.119
    Downloads
    4
    Uploads
    0
    Τύπος
    FTTH
    Ταχύτητα
    110/101 Mbps
    ISP
    Inalan FTTH + NOVA 3play
    Router
    CRS109-8G-1S-2HnD-IN+Hap2
    Παράθεση Αρχικό μήνυμα από algedan Εμφάνιση μηνυμάτων
    Καλημέρα!
    Σου ζητώ συγγνώμη αν νομίζεις ότι σε "μάλωσα" ή "θύμωσα" ή κάτι παρεμφερές! Καμιά σχέση με αυτό! απλά απάντησα και εγώ Δημόσια γιατί ήδη το ανέφερες!.
    Σε εμένα δουλεύει με το full screen, όντως το έχει κάθετα αλλά αν ενεργοποιήσεις την full screen δίνει σε όλη την οθόνη του laptop.
    Επίσης επέλεξες στις ρυθμίσεις προφίλ του nox για non-rooted? λογικά για να σου παίζει το έβαλες.
    Καλή συνέχεια!
    Σου στέλνω pm.
    Καλημέρα, δεν υπαρχει πρόβλημα, απλα λεω γιατι δεν μου εγραψες με Pm δεν εχω πρόβλημα με τα pm, σορρυ αν παρεξηγησες. Δεν με πειραξε ισα ισα!
    Θα σου απαντησω και εκει, καλη συνεχεια επισης.
    Μακαρι να το φτιαξουν σωστα να παιζει στα win 10 γιατι είναι κριμα πραγματικα, και όπως ειδα εχει πρόβλημα πολυς κοσμος όχι μονο εγω.

    Εχω δοκιμασει 100 πραγματα μονο τον χρονο μου εχασα! και γιαυτο το εριξα στους emu.
    Eπισης εκανα ότι μου ειπαν από το nova support με PM και παλι δεν παιζει με τιποτα.

  4. #1084
    Εγγραφή
    31-08-2006
    Περιοχή
    Πλ. Κολιάτσου
    Ηλικία
    38
    Μηνύματα
    725
    Downloads
    0
    Uploads
    0
    Τύπος
    ADSL2+
    Ταχύτητα
    20569/1023
    ISP
    Forthnet
    DSLAM
    Forthnet - ΠΑΤΗΣΙΑ
    Router
    TP-LINK TD-W9970
    SNR / Attn
    6.1(dB) / 17.5(dB)
    Path Level
    Interleaved
    Το πιο πιθανό είναι ότι με τόσο πολύ "δουλειά" που έχουν ρίξει για να κάνουν ένα ασφαλές πρόγραμμα για να τρέχει όπως το θέλουν, έχουν δημιουργήσει πρόβλημα συμβατότητας ακόμα και σε κανονικά μηχανήματα που θα έπρεπε να δουλεύει σωστά...

    Οπότε έχουμε ένα πρόγραμμα που ναι μεν δουλεύει σε κάποιους (ίσως τους περισσότερους) αλλά λόγω των δικλείδων ασφαλείας που έχουν βάλει, δημιουργεί πρόβλημα σε κάποια μηχανήματα λόγω των ιδιαιτεροτήτων που έχουν...
    Κοινώς μιλάμε για μια buggy εφαρμογή...

    Ο κοινός παρανομαστής είναι τα Windows αλλά το πρόγραμμα μπορεί να κολλάει σε άλλο πράγμα... πχ έκδοση windows (home, pro, enterprise), έσωτερική έκδοση (1708, 1803 κλπ), τι μνήμη έχεις, τι κάρτα γραφικών έχεις...
    Όπως μπορείς να καταλάβεις και εσύ, μιλάμε για πολύ μεγάλους συνδυασμούς και κάτι παίζει με αυτούς...

  5. #1085
    Εγγραφή
    13-02-2004
    Περιοχή
    Αθήνα
    Μηνύματα
    13.119
    Downloads
    4
    Uploads
    0
    Τύπος
    FTTH
    Ταχύτητα
    110/101 Mbps
    ISP
    Inalan FTTH + NOVA 3play
    Router
    CRS109-8G-1S-2HnD-IN+Hap2
    Εμένα δεν είναι ότι απλά δεν παίζει όμως, έχω κατεβάσει το αρχειο novaplayer.exe και δεν γίνεται εγκατάσταση ποτέ. Δεν βλέπω κάτι και κολλάει κάτω στην μπάρα απλά. Άσχετα αν έχω ανοιχτό browser η όχι.
    Μαλλον θα κάνω επαναφορά των Windows σύντομα γιατί έχω και κάτι άλλα θέματα, αν το κάνω μέσα στο ΣΚ θα το ξαναδώ μετά και ενημερώνω αν παίξει.

    - - - Updated - - -

    Και απιστευτο επιτελους παιζει το NOVA GO!!!! εκανα επαναφορα των windows και σβηστηκαν τα παντα, το εβαλα να σβησει και τα αρχεια χρηστη αφου αντεγραψα σε nas server οτι ηθελα.
    Ετσι ξαναμπηκαν απο την αρχη εκανα δλδ restore στα εργοστασιακα και μετα με τον edge browser περασε κανονικα τον player εβαλε και κατι Microsoft C++ κτλ και μετα εκλεισα και ανοιξα τον browser, εβαλα κωδικους και βγαζει παραθυρο που μπορεις να το κανεις full screen και παιζει μια χαρα!!!
    Δεν ξερω τι προβλημα ειχε ο λαπτοπ αλλα με την επαναφορα εργοστασιακων ρυθμισεων εκανε και επανεκατασταση των 10 ολα καλα!!!

  6. #1086
    Εγγραφή
    31-08-2006
    Περιοχή
    Πλ. Κολιάτσου
    Ηλικία
    38
    Μηνύματα
    725
    Downloads
    0
    Uploads
    0
    Τύπος
    ADSL2+
    Ταχύτητα
    20569/1023
    ISP
    Forthnet
    DSLAM
    Forthnet - ΠΑΤΗΣΙΑ
    Router
    TP-LINK TD-W9970
    SNR / Attn
    6.1(dB) / 17.5(dB)
    Path Level
    Interleaved
    Παράθεση Αρχικό μήνυμα από Nikiforos Εμφάνιση μηνυμάτων
    Εμένα δεν είναι ότι απλά δεν παίζει όμως, έχω κατεβάσει το αρχειο novaplayer.exe και δεν γίνεται εγκατάσταση ποτέ. Δεν βλέπω κάτι και κολλάει κάτω στην μπάρα απλά. Άσχετα αν έχω ανοιχτό browser η όχι.
    Μαλλον θα κάνω επαναφορά των Windows σύντομα γιατί έχω και κάτι άλλα θέματα, αν το κάνω μέσα στο ΣΚ θα το ξαναδώ μετά και ενημερώνω αν παίξει.

    - - - Updated - - -

    Και απιστευτο επιτελους παιζει το NOVA GO!!!! εκανα επαναφορα των windows και σβηστηκαν τα παντα, το εβαλα να σβησει και τα αρχεια χρηστη αφου αντεγραψα σε nas server οτι ηθελα.
    Ετσι ξαναμπηκαν απο την αρχη εκανα δλδ restore στα εργοστασιακα και μετα με τον edge browser περασε κανονικα τον player εβαλε και κατι Microsoft C++ κτλ και μετα εκλεισα και ανοιξα τον browser, εβαλα κωδικους και βγαζει παραθυρο που μπορεις να το κανεις full screen και παιζει μια χαρα!!!
    Δεν ξερω τι προβλημα ειχε ο λαπτοπ αλλα με την επαναφορα εργοστασιακων ρυθμισεων εκανε και επανεκατασταση των 10 ολα καλα!!!
    Μπράβο Νικηφόρε...
    Νομίζω ότι σου είχα πει σε προηγούμενη κουβέντα ότι παίζει ο χρήστης που έχεις να έχει πρόβλημα και να έφτιαχνες άλλον...

    Η αλήθεια είναι ότι δε θυμάμαι τι μου απάντησες και βαριέμαι να γυρίσω πίσω τις σελίδες...

    Από τη στιγμή που το έφτιαξες όλα καλά λοιπόν και καλές προβολές...!!!

  7. #1087
    Εγγραφή
    13-02-2004
    Περιοχή
    Αθήνα
    Μηνύματα
    13.119
    Downloads
    4
    Uploads
    0
    Τύπος
    FTTH
    Ταχύτητα
    110/101 Mbps
    ISP
    Inalan FTTH + NOVA 3play
    Router
    CRS109-8G-1S-2HnD-IN+Hap2
    Καλημέρα, καλό ΣΚ! Δεν είχα κάνει άλλον, επειδή είχα και άλλα προβλήματα σαν administration χρήστης έκανα επαναφορά εργοστασιακων όπως προτάθηκε σε άλλο θέμα όπου είχε δίκιο τελικά και έφτιαξε και αυτό το πρόβλημα!

  8. #1088
    Εγγραφή
    19-08-2007
    Ηλικία
    54
    Μηνύματα
    5
    Downloads
    0
    Uploads
    0
    Καλημέρα έχω ένα πρόβλημα, εγκατέστησα το novago σε νεο λαπτοπ με win 10 pro, μπαίνω κανονικά στο λογαριαμό, συνδέομαι και όταν ανοίγει το παράθυρο του player να παίξει ένα κανάλι αυτός παραμένει μαύρος χωρίς να δείχνει εικόνα. Σε άλλο λαπτοπ που έχω παίζει κανονικά. Σημειωτέον δεν βγάζει κάποιο μήνυμα λάθους. Έχω δώσει πρόσβαση στην εφαρμογή στο bitdefender που χρησιμοποιώ.

  9. #1089
    Εγγραφή
    10-06-2009
    Περιοχή
    Αθήνα , καλλιθέα
    Μηνύματα
    8.228
    Downloads
    5
    Uploads
    0
    Τύπος
    ADSL
    Ταχύτητα
    24576/1024
    ISP
    Wind
    Παράθεση Αρχικό μήνυμα από major65 Εμφάνιση μηνυμάτων
    Καλημέρα έχω ένα πρόβλημα, εγκατέστησα το novago σε νεο λαπτοπ με win 10 pro, μπαίνω κανονικά στο λογαριαμό, συνδέομαι και όταν ανοίγει το παράθυρο του player να παίξει ένα κανάλι αυτός παραμένει μαύρος χωρίς να δείχνει εικόνα. Σε άλλο λαπτοπ που έχω παίζει κανονικά. Σημειωτέον δεν βγάζει κάποιο μήνυμα λάθους. Έχω δώσει πρόσβαση στην εφαρμογή στο bitdefender που χρησιμοποιώ.
    μήπως χρησιμοποιείς κάποιο adblock ?
    όγκος:σεβασμός

    γράμμωση:θαυμασμός

    καλό είναι να έχουμε και τα δύο

  10. #1090
    Εγγραφή
    27-09-2003
    Περιοχή
    Marousi
    Ηλικία
    46
    Μηνύματα
    36
    Downloads
    1
    Uploads
    0
    Τύπος
    ADSL2+ Vivodi Full
    Ταχύτητα
    24576/1024
    ISP
    Vivodi
    DSLAM
    Vivodi - ΜΑΡΟΥΣΙ
    Παράθεση Αρχικό μήνυμα από major65 Εμφάνιση μηνυμάτων
    Καλημέρα έχω ένα πρόβλημα, εγκατέστησα το novago σε νεο λαπτοπ με win 10 pro, μπαίνω κανονικά στο λογαριαμό, συνδέομαι και όταν ανοίγει το παράθυρο του player να παίξει ένα κανάλι αυτός παραμένει μαύρος χωρίς να δείχνει εικόνα. Σε άλλο λαπτοπ που έχω παίζει κανονικά. Σημειωτέον δεν βγάζει κάποιο μήνυμα λάθους. Έχω δώσει πρόσβαση στην εφαρμογή στο bitdefender που χρησιμοποιώ.
    Και εγώ το ίδιο πρόβλημα έχω. Μα είναι δυνατόν κάθε τόσο και λιγάκι;

    Έχει βρει κανένας τίποτα;

    - - - Updated - - -

    Παράθεση Αρχικό μήνυμα από major65 Εμφάνιση μηνυμάτων
    Καλημέρα έχω ένα πρόβλημα, εγκατέστησα το novago σε νεο λαπτοπ με win 10 pro, μπαίνω κανονικά στο λογαριαμό, συνδέομαι και όταν ανοίγει το παράθυρο του player να παίξει ένα κανάλι αυτός παραμένει μαύρος χωρίς να δείχνει εικόνα. Σε άλλο λαπτοπ που έχω παίζει κανονικά. Σημειωτέον δεν βγάζει κάποιο μήνυμα λάθους. Έχω δώσει πρόσβαση στην εφαρμογή στο bitdefender που χρησιμοποιώ.
    Και εγώ το ίδιο πρόβλημα έχω. Μα είναι δυνατόν κάθε τόσο και λιγάκι;

    Έχει βρει κανένας τίποτα;

  11. #1091
    Εγγραφή
    24-11-2014
    Μηνύματα
    3
    Downloads
    0
    Uploads
    0
    ISP
    Forthnet
    κι εγω τα ιδια προβληματα οπως πολλοι απ οτι βλεπω..
    κι εγω κατεβαζω το nova go player και οταν μπαίνω στο καναλι που θελω να δω μου λεει να ξανακατεβασω τον player και ξανα μανα απ την αρχη..σε καποιοα φαση δουλευε (windows 10 εχω) αλλα μολις τα windows εκαναν αναβάθμιση ..παλι τα ιδια.
    βαζω το nova go στο nox.οταν ειναι καθετα παιζει κανονικα αλλα μολις παταω κατω δεξια για να ειναι full screen..απο τις 20 φορες..θα πετυχει η μια..γιατι μολις γυρναει η εικονα..με πεταει εξω και μου βγαζει σφαλμα η εφαρμογη nova go
    εχει κανενας καμμια ιδεα για το nox να μην το κανει αυτο?
    εχω δοκιμασει και το andy emulator εκει η εφαρμογη nova go ειναι οριζοντια και δεν χρειαζετε να γυρισεις την εικονα οριζοντια αλλα φορτωνει για λιγο το καναλι και βγαζει σφαλμα και κατι νουμερα.root δεν ειναι παντως γιατι το τσεκαρα με το supersu

Σελ. 73 από 73 ΠρώτηΠρώτη ... 536368717273

Bookmarks

Bookmarks

Δικαιώματα - Επιλογές

  • Δεν μπορείτε να δημοσιεύσετε νέα θέματα
  • Δεν μπορείτε να δημοσιεύσετε νέα μηνύματα
  • Δεν μπορείτε να αναρτήσετε συνημμένα
  • Δεν μπορείτε να επεξεργαστείτε τα μηνύματα σας
  •  
  • Τα BB code είναι σε λειτουργία
  • Τα Smilies είναι σε λειτουργία
  • Το [IMG] είναι σε λειτουργία
  • Το [VIDEO] είναι σε λειτουργία
  • Το HTML είναι εκτός λειτουργίας