Σελ. 408 από 415 ΠρώτηΠρώτη ... 388398403406407408409410413 ... ΤελευταίαΤελευταία
Εμφάνιση 6.106-6.120 από 6214
  1. #6106
    Εγγραφή
    28-03-2006
    Περιοχή
    Salonica City
    Ηλικία
    44
    Μηνύματα
    28.015
    Downloads
    23
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    50000/5000
    ISP
    Cosmote
    DSLAM
    ΟΤΕ - ΕΡΜΟΥ
    Router
    RB4011iGS+5 Modem:VMG1312
    Path Level
    Interleaved
    Παράθεση Αρχικό μήνυμα από puntomania Εμφάνιση μηνυμάτων
    αυτο το εχω...

    - - - Updated - - -

    απ τον κανόνα στο ΝΑΤ.... στα logs δεν βλέπω ο Η/Υ ( 192.168.0.4 ) που τρέχω τον vlc να ζητάει κάτι πχ απ την 239.2.104.1:49152 που ειναι το κανάλι RTL

    - - - Updated - - -



    Συνημμένο Αρχείο 207770
    45.6 έχεις και πας να του φορέσεις πακέτο της 44.5.
    :~$
    "Anyone can build a fast CPU.
    The trick is to build a fast system."

    Seymour Cray...

  2. #6107
    Εγγραφή
    28-07-2013
    Μηνύματα
    2.787
    Downloads
    0
    Uploads
    0
    ISP
    OTE/Vodafone/ΕΔΕΤ
    Παράθεση Αρχικό μήνυμα από macro Εμφάνιση μηνυμάτων
    Δλδ το crs δε θελει bridge για να παιξει? παιζει απο μονο του? Φανταζομαι οτι θα μπορω να βγαζω θυρες απο το switch....... αλλιως καηκαμε.

    Καλα..... βλακειες γραφω...... !!!
    Η προεπιλεγμένη ρύθμιση είναι bridged (μπορείς να βγάλεις όποια θύρα δεν θέλεις). Απλά επειδή όλες κάθονται στο ίδιο switch chip, το switching γίνεται σε επίπεδο hardware (wire speed).
    Αντίθετα, το RB2011 έχει 2 switch chips, το ένα μέσα στο SoC, και το άλλο επιπλέον. Για να μιλήσουν οι Fast Ethernet με τις Gbit χρειάζεται να γίνει routing (μπορείς να το κάνεις και με bridge, αλλά εκεί θα πρέπει να "δουλέψει" και ο επεξεργαστής).

  3. #6108
    Εγγραφή
    25-10-2011
    Ηλικία
    34
    Μηνύματα
    510
    Downloads
    2
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    51200/5120
    ISP
    ΟΤΕ Conn-x
    Router
    Mikrotik RB951G-2HnD
    SNR / Attn
    3.5(dB) / 31.3(dB)
    Παράθεση Αρχικό μήνυμα από puntomania Εμφάνιση μηνυμάτων
    αυτο το εχω...

    - - - Updated - - -

    απ τον κανόνα στο ΝΑΤ.... στα logs δεν βλέπω ο Η/Υ ( 192.168.0.4 ) που τρέχω τον vlc να ζητάει κάτι πχ απ την 239.2.104.1:49152 που ειναι το κανάλι RTL

    - - - Updated - - -



    Συνημμένο Αρχείο 207770
    Άρα έχεις κατεβάσει λάθος extra package

  4. #6109
    Εγγραφή
    13-11-2002
    Περιοχή
    Αστρίς Θάσου
    Ηλικία
    40
    Μηνύματα
    3.835
    Downloads
    37
    Uploads
    1
    Τύπος
    ADSL2+
    ISP
    Cosmote
    DSLAM
    ΟΤΕ - ΑΣΤΡΙΔΑ ΘΑΣΟΥ
    Router
    Speedport 2i & RB3011
    Παράθεση Αρχικό μήνυμα από kostas2911 Εμφάνιση μηνυμάτων
    Άρα έχεις κατεβάσει λάθος extra package
    αν παω το ρουτερ απο stable 6.45.6 σε long term 6.44.5 υπάρχει θέμα?

    γιατι package με 6.45.6 δεν βρίσκω!

  5. #6110
    Εγγραφή
    28-04-2005
    Περιοχή
    ΚΑΛΛΙΘΕΑ
    Μηνύματα
    1.091
    Downloads
    12
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    51200/5120
    ISP
    ΟΤΕ Conn-x
    Router
    CRS109-8G-1S-2HnD
    Αυτό το Session->Autosave on close δεν γίνεται να απενεργοποιηθεί κάθε φορά που μπαίνεις στο winbox?

    - - - Updated - - -

    Παράθεση Αρχικό μήνυμα από puntomania Εμφάνιση μηνυμάτων
    αν παω το ρουτερ απο stable 6.45.6 σε long term 6.44.5 υπάρχει θέμα?

    γιατι package με 6.45.6 δεν βρίσκω!
    Η stable 6.45.6 έχει μέσα το multicast-6.45.6-arm.npk
    Αυτό δεν θέλεις?
    Βρίσκεται στα extra packages.
    Τελευταία επεξεργασία από το μέλος jkarabas : 17-10-19 στις 14:56.
    CPU: Intel Core I7 920@2,66Ghz,GPU: nVidia Asus ENGTS 250/DI/CUBA 512MD3 ,RAM:3x1GΒ Corsair TR3G1333 PC3@1333Mhz, PSU: Thermaltake 650W,Μοtherboard: Asus P6TD DELUXE, CASE: CoolerMaster ENTURION

  6. #6111
    Εγγραφή
    25-10-2011
    Ηλικία
    34
    Μηνύματα
    510
    Downloads
    2
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    51200/5120
    ISP
    ΟΤΕ Conn-x
    Router
    Mikrotik RB951G-2HnD
    SNR / Attn
    3.5(dB) / 31.3(dB)
    Παράθεση Αρχικό μήνυμα από puntomania Εμφάνιση μηνυμάτων
    αν παω το ρουτερ απο stable 6.45.6 σε long term 6.44.5 υπάρχει θέμα?

    γιατι package με 6.45.6 δεν βρίσκω!
    https://download.mikrotik.com/router...arm-6.45.6.zip

  7. #6112
    Εγγραφή
    13-11-2002
    Περιοχή
    Αστρίς Θάσου
    Ηλικία
    40
    Μηνύματα
    3.835
    Downloads
    37
    Uploads
    1
    Τύπος
    ADSL2+
    ISP
    Cosmote
    DSLAM
    ΟΤΕ - ΑΣΤΡΙΔΑ ΘΑΣΟΥ
    Router
    Speedport 2i & RB3011
    Παράθεση Αρχικό μήνυμα από kostas2911 Εμφάνιση μηνυμάτων
    εβαλα το multicast.... ξανά κοίταξα και το οδηγό.... δεν θέλει όμως...κάτι άλλο φτεει

  8. #6113
    Εγγραφή
    28-03-2006
    Περιοχή
    Salonica City
    Ηλικία
    44
    Μηνύματα
    28.015
    Downloads
    23
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    50000/5000
    ISP
    Cosmote
    DSLAM
    ΟΤΕ - ΕΡΜΟΥ
    Router
    RB4011iGS+5 Modem:VMG1312
    Path Level
    Interleaved
    Παράθεση Αρχικό μήνυμα από puntomania Εμφάνιση μηνυμάτων
    αν παω το ρουτερ απο stable 6.45.6 σε long term 6.44.5 υπάρχει θέμα?

    γιατι package με 6.45.6 δεν βρίσκω!
    Γιατί δεν βρίσκεις.
    Κανονικά εκεί που ήταν/είναι πάντα.
    Από την σελίδα της ΜΤ > software > κάτω από το main package.
    Και λειτουργεί μια χαρά ο σύνδεσμος και περιέχει και το πακέτο που θέλεις στην αντίστοιχη έκδοση.

    - - - Updated - - -

    Παράθεση Αρχικό μήνυμα από macro Εμφάνιση μηνυμάτων
    Δλδ το crs δε θελει bridge για να παιξει? παιζει απο μονο του? Φανταζομαι οτι θα μπορω να βγαζω θυρες απο το switch....... αλλιως καηκαμε.

    Καλα..... βλακειες γραφω...... !!!
    Για να δεις πώς δουλεύουν ρίξε μια ματιά και συνέκρινε τα αντίστοιχα block diagrams.
    :~$
    "Anyone can build a fast CPU.
    The trick is to build a fast system."

    Seymour Cray...

  9. #6114
    Εγγραφή
    13-11-2002
    Περιοχή
    Αστρίς Θάσου
    Ηλικία
    40
    Μηνύματα
    3.835
    Downloads
    37
    Uploads
    1
    Τύπος
    ADSL2+
    ISP
    Cosmote
    DSLAM
    ΟΤΕ - ΑΣΤΡΙΔΑ ΘΑΣΟΥ
    Router
    Speedport 2i & RB3011
    το έφτιαξα!

    σας ευχαριστώ όλους.

  10. #6115
    Εγγραφή
    28-03-2006
    Περιοχή
    Salonica City
    Ηλικία
    44
    Μηνύματα
    28.015
    Downloads
    23
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    50000/5000
    ISP
    Cosmote
    DSLAM
    ΟΤΕ - ΕΡΜΟΥ
    Router
    RB4011iGS+5 Modem:VMG1312
    Path Level
    Interleaved
    Παράθεση Αρχικό μήνυμα από puntomania Εμφάνιση μηνυμάτων
    το έφτιαξα!

    σας ευχαριστώ όλους.
    Με ποιον από τους δύο τρόπους;
    :~$
    "Anyone can build a fast CPU.
    The trick is to build a fast system."

    Seymour Cray...

  11. #6116
    Εγγραφή
    13-11-2002
    Περιοχή
    Αστρίς Θάσου
    Ηλικία
    40
    Μηνύματα
    3.835
    Downloads
    37
    Uploads
    1
    Τύπος
    ADSL2+
    ISP
    Cosmote
    DSLAM
    ΟΤΕ - ΑΣΤΡΙΔΑ ΘΑΣΟΥ
    Router
    Speedport 2i & RB3011
    Παράθεση Αρχικό μήνυμα από deniSun Εμφάνιση μηνυμάτων
    Με ποιον από τους δύο τρόπους;
    με τον οδηγό που έβαλε o kostas2911.... το multicast
    Τελευταία επεξεργασία από το μέλος puntomania : 17-10-19 στις 16:15.

  12. #6117
    Εγγραφή
    03-09-2011
    Μηνύματα
    1.559
    Downloads
    8
    Uploads
    0
    ISP
    HOL
    Router
    RB2011 / RB-951G / hap AC
    Path Level
    Interleaved
    Παράθεση Αρχικό μήνυμα από deniSun Εμφάνιση μηνυμάτων
    Γιατί δεν βρίσκεις.
    Κανονικά εκεί που ήταν/είναι πάντα.
    Από την σελίδα της ΜΤ > software > κάτω από το main package.
    Και λειτουργεί μια χαρά ο σύνδεσμος και περιέχει και το πακέτο που θέλεις στην αντίστοιχη έκδοση.

    - - - Updated - - -



    Για να δεις πώς δουλεύουν ρίξε μια ματιά και συνέκρινε τα αντίστοιχα block diagrams.

    Εχεις κανα προχειρο λινκ?
    Φάγαμε...... πακέτο

  13. #6118
    Εγγραφή
    25-10-2011
    Ηλικία
    34
    Μηνύματα
    510
    Downloads
    2
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    51200/5120
    ISP
    ΟΤΕ Conn-x
    Router
    Mikrotik RB951G-2HnD
    SNR / Attn
    3.5(dB) / 31.3(dB)
    Παράθεση Αρχικό μήνυμα από macro Εμφάνιση μηνυμάτων
    Εχεις κανα προχειρο λινκ?
    109

    2011

  14. #6119
    Εγγραφή
    13-11-2002
    Περιοχή
    Αστρίς Θάσου
    Ηλικία
    40
    Μηνύματα
    3.835
    Downloads
    37
    Uploads
    1
    Τύπος
    ADSL2+
    ISP
    Cosmote
    DSLAM
    ΟΤΕ - ΑΣΤΡΙΔΑ ΘΑΣΟΥ
    Router
    Speedport 2i & RB3011
    αφού έφαγα την μέρα μου σήμερα με αυτό... είπα να κάνω και δοκιμές με τα routes.... ώστε να τσεκάρουν αν η καθε σύνδεση έχει και ίντερνετ κτλ... μετά απο ψάξιμο βρήκα το παρακάτω... άλλα δεν μου δουλεύει....

    καμιά ιδέα?


    /ip route
    add dst-address=8.8.8.8/32 gateway=192.168.10.1 scope=10 target-scope=10
    add dst-address=8.8.4.4/32 gateway=192.168.20.1 scope=10 target-scope=10
    add dst-address=1.1.1.1/32 gateway=192.168.30.1 scope=10 target-scope=10
    add dst-address=2.2.2.2/32 gateway=192.168.40.1 scope=10 target-scope=10

    add gateway=8.8.8.8 routing-mark=to_wan1 scope=30 target-scope=30 check-gateway=ping
    add gateway=8.8.4.4 routing-mark=to_wan2 scope=30 target-scope=30 check-gateway=ping
    add gateway=1.1.1.1 routing-mark=to_wan3 scope=30 target-scope=30 check-gateway=ping
    add gateway=2.2.2.2 routing-mark=to_wan4 scope=30 target-scope=30 check-gateway=ping

    add distance=10 gateway=8.8.8.8 routing-mark=ether1 scope=30 target-scope=30 check-gateway=ping
    add distance=10 gateway=8.8.4.4 routing-mark=ether2 scope=30 target-scope=30 check-gateway=ping
    add distance=10 gateway=1.1.1.1 routing-mark=ether3 scope=30 target-scope=30 check-gateway=ping
    add distance=10 gateway=2.2.2.2 routing-mark=ether4 scope=30 target-scope=30 check-gateway=ping

  15. #6120
    Εγγραφή
    14-11-2003
    Περιοχή
    At Milliways, the Restaurant at the End of the Universe
    Ηλικία
    40
    Μηνύματα
    2.840
    Downloads
    96
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    50000/5000
    ISP
    ΟΤΕ Conn-x
    Router
    OpenWRT (WNDR3700v2)
    Παράθεση Αρχικό μήνυμα από puntomania Εμφάνιση μηνυμάτων
    αφού έφαγα την μέρα μου σήμερα με αυτό... είπα να κάνω και δοκιμές με τα routes.... ώστε να τσεκάρουν αν η καθε σύνδεση έχει και ίντερνετ κτλ... μετά απο ψάξιμο βρήκα το παρακάτω... άλλα δεν μου δουλεύει....

    καμιά ιδέα?


    /ip route
    add dst-address=8.8.8.8/32 gateway=192.168.10.1 scope=10 target-scope=10
    add dst-address=8.8.4.4/32 gateway=192.168.20.1 scope=10 target-scope=10
    add dst-address=1.1.1.1/32 gateway=192.168.30.1 scope=10 target-scope=10
    add dst-address=2.2.2.2/32 gateway=192.168.40.1 scope=10 target-scope=10

    add gateway=8.8.8.8 routing-mark=to_wan1 scope=30 target-scope=30 check-gateway=ping
    add gateway=8.8.4.4 routing-mark=to_wan2 scope=30 target-scope=30 check-gateway=ping
    add gateway=1.1.1.1 routing-mark=to_wan3 scope=30 target-scope=30 check-gateway=ping
    add gateway=2.2.2.2 routing-mark=to_wan4 scope=30 target-scope=30 check-gateway=ping

    add distance=10 gateway=8.8.8.8 routing-mark=ether1 scope=30 target-scope=30 check-gateway=ping
    add distance=10 gateway=8.8.4.4 routing-mark=ether2 scope=30 target-scope=30 check-gateway=ping
    add distance=10 gateway=1.1.1.1 routing-mark=ether3 scope=30 target-scope=30 check-gateway=ping
    add distance=10 gateway=2.2.2.2 routing-mark=ether4 scope=30 target-scope=30 check-gateway=ping
    είναι λάθος όλο. τα Ip αυτά είναι dns servers δεν θα σου κάνουν routing τα πακέτα σου, οπότε τι gateway να είναι;
    See first, think later, then test. But always see first. Otherwise you will only see what you were expecting. Most scientists forget that. - Douglas Adams
    There's no right, there's no wrong, there's only popular opinion. - Jeffrey Goines (12 Monkeys)


Σελ. 408 από 415 ΠρώτηΠρώτη ... 388398403406407408409410413 ... ΤελευταίαΤελευταία

Παρόμοια Θέματα

  1. Ποιό mikrotik για router και hotspot?
    Από kavouras στο φόρουμ Networking
    Μηνύματα: 38
    Τελευταίο Μήνυμα: 16-02-16, 23:16
  2. Mikrotik RouterBoard RB2011U
    Από parianos85 στο φόρουμ Networking
    Μηνύματα: 4
    Τελευταίο Μήνυμα: 13-06-14, 08:41
  3. ΠΡΟΒΛΗΜΑ ΜΕ ΙΝΤΕΡΝΕΤ ΣΕ MIKROTIK
    Από leopard75 στο φόρουμ Networking
    Μηνύματα: 11
    Τελευταίο Μήνυμα: 31-05-14, 23:17
  4. Mikrotik Routerboard 751U
    Από tasos_z στο φόρουμ Networking
    Μηνύματα: 0
    Τελευταίο Μήνυμα: 09-11-13, 02:11
  5. Ποιό mikrotik για home wireless σε 2 ορόφους
    Από baracudas στο φόρουμ Networking
    Μηνύματα: 7
    Τελευταίο Μήνυμα: 09-09-13, 09:32

Tags για αυτό το Θέμα

Bookmarks

Bookmarks

Δικαιώματα - Επιλογές

  • Δεν μπορείτε να δημοσιεύσετε νέα θέματα
  • Δεν μπορείτε να δημοσιεύσετε νέα μηνύματα
  • Δεν μπορείτε να αναρτήσετε συνημμένα
  • Δεν μπορείτε να επεξεργαστείτε τα μηνύματα σας
  •  
  • Τα BB code είναι σε λειτουργία
  • Τα Smilies είναι σε λειτουργία
  • Το [IMG] είναι σε λειτουργία
  • Το [VIDEO] είναι σε λειτουργία
  • Το HTML είναι εκτός λειτουργίας