Σελ. 423 από 428 ΠρώτηΠρώτη ... 403413418421422423424425 ... ΤελευταίαΤελευταία
Εμφάνιση 6.331-6.345 από 6406
  1. #6331
    Εγγραφή
    20-07-2015
    Περιοχή
    Αθήνα
    Ηλικία
    27
    Μηνύματα
    187
    Downloads
    1
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    51197/5118
    ISP
    Cosmote
    DSLAM
    ΟΤΕ - ΓΗΡΟΚΟΜΕΙΟ
    Router
    Entry 2i / hap ac2
    SNR / Attn
    28(dB) / 4(dB)
    Path Level
    Interleaved
    Συγνώμη, μάλλον δεν τα είπα καλά. Έχω ρυθμίσει στο ssh στο ΜΤ να ακούει στην πόρτα 15749 (τυχαία).
    Επειδή μερικές φορές βρίσκομαι σε ένα δίκτυο που επιτρέπεται προς τα έξω μόνο 80/443, ήθελα να κάνω NAT στο Mikrotik ώστε να μπορώ να κάνω SSH.

    Φτιάχνοντας rule πως ό,τι ακούει στην 443 να το πάει στην 15749 δουλεύει κανονικά και κάνω ssh. (Έτσι δουλεύω τώρα)
    Κώδικας:
    chain=dstnat action=dst-nat to-ports=15749 protocol=tcp src-address-list=List1 dst-port=443 log=no log-prefix=""
    Μόλις το γυρίζω στην 80 δεν παίζει, δεν μπορώ να κάνω ssh.

    Βέβαια τώρα που το σκέφτομαι ίσως το πρόβλημα είναι από τη μεριά του δικτύου που βρίσκομαι και όχι του MT...
    Τελευταία επεξεργασία από το μέλος silverblue : 11-02-20 στις 20:18.

  2. #6332
    Εγγραφή
    06-12-2003
    Περιοχή
    Αθήνα, Βούλα
    Ηλικία
    33
    Μηνύματα
    3.607
    Downloads
    13
    Uploads
    1
    Τύπος
    VDSL2
    Ταχύτητα
    49999/5000
    ISP
    Conn-x OTE
    DSLAM
    ΟΤΕ - ΒΟΥΛΑ
    Router
    Asus DSL-N17U & pfSense
    SNR / Attn
    27,2(dB) / 4,2(dB)
    Path Level
    Fastpath
    Παράθεση Αρχικό μήνυμα από dimangelid Εμφάνιση μηνυμάτων
    Έχω ένα Mikrotik CRS125-24G-1S , με RouterOS 6.47beta19, το οποίο χρησιμοποιώ σαν switch. Το router μου είναι ένα pfSense.

    Εκτός από το default VLAN, έχω στήσει στο pfSense άλλα 2, τα VLAN IDs 3 & 4. Για κάθε ένα από αυτά, το pfSense έχει ένα interface και μια IP.

    Στα access point μου (δυο tplink με OpenWRT) έχω φτιάξει 2 επιπλέον SSID. Ένα SSID στο VLAN ID 3 και ένα στο VLAN ID 4. Φυσικά και το network interface για το VLAN σε κάθε access point έχει δική του IP.

    Όποιο κινητό/laptop μπει σε ένα από αυτά τα SSID, παίρνει IP από το σωστό VLAN και έχει internet. Επίσης οι συσκευές σε κάθε VLAN επικοινωνούν μια χαρά μεταξύ τους, αλλά όχι με τα υπόλοιπα VLAN.

    Κάθε access point συνδέεται σε μια θύρα του Mikrotik switch και περνάω από αυτή όλα τα VLAN ID.

    Θέλω όταν συνδέω με καλώδιο κάποιες συσκευές στο Mikrotik, να μπαίνουν σε συγκεκριμένο VLAN η κάθε μία και το έχω κάνει με βάση την MAC Address. Παρ' όλο όμως που μπαίνουν στο σωστό VLAN, παίρνουν σωστή IP & gateway και βλέπουν internet, μπορούν να πινγκάρουν μόνο την IP της gateway που είναι το pfSense. Οποιαδήποτε άλλη IP μέσα στο ίδιο VLAN (πχ τo interface του access point ή μια ασύρματη συσκευή) δεν μπορούν να την πινγκάρουν. Ψάχνοντας τα firewall logs του pfSense, βρήκα αυτό:

    Συνημμένο Αρχείο 210924

    Το interface LAN είναι το κανονικό μου δίκτυο. Η IP αυτή όμως είναι ένα laptop, συνδεδεμένο με καλώδιο πάνω στο Mikrotik Switch, σε άλλο VLAN. Από ότι καταλαβαίνω, το pfSense για κάποιο λόγο θεωρεί ότι είναι στο κανονικό μου δίκτυο και για αυτό δεν αφήνει το traffic να περάσει. Οι ασύρματες συσκευές όμως πάνω στα access points δεν αντιμετωπίζουν αυτό το πρόβλημα και πινγκάρουν και την gateway, και το άλλο access point και οποιαδήποτε άλλη ασύρματη συσκευή στο ίδιο VLAN.

    Συνδέσεις:
    ether1: pfSense
    ether3: access point 1
    ether4: access point 2
    ether10: laptop με MAC BASED VLAN

    Μήπως κάνω κάτι λάθος στο Mikrotik; Παραθέτω τις ρυθμίσεις. Αν μπορεί κάποιος να βοηθήσει θα το εκτιμούσα


    Spoiler:
    /interface bridge
    add name=bridge1 vlan-filtering=yes
    /interface ethernet
    set [ find default-name=ether1 ] comment=PFSENSE
    set [ find default-name=ether3 ] comment="TPLINK AC7"
    set [ find default-name=ether7 ] disabled=yes
    set [ find default-name=ether12 ] comment=TPLINK3600
    /interface vlan
    add comment=VLAN4 disabled=yes interface=bridge1 name=vlan4 vlan-id=4
    /interface bridge port
    add bridge=bridge1 interface=ether1
    add bridge=bridge1 interface=ether2
    add bridge=bridge1 interface=ether3
    add bridge=bridge1 interface=ether4
    add bridge=bridge1 interface=ether5
    add bridge=bridge1 interface=ether6
    add bridge=bridge1 interface=ether8
    add bridge=bridge1 interface=ether9
    add bridge=bridge1 interface=ether10
    add bridge=bridge1 interface=ether11
    add bridge=bridge1 interface=ether12
    add bridge=bridge1 interface=ether13
    add bridge=bridge1 interface=ether14
    add bridge=bridge1 interface=ether15
    add bridge=bridge1 interface=ether16
    add bridge=bridge1 interface=ether17
    add bridge=bridge1 interface=ether18
    add bridge=bridge1 interface=ether19
    add bridge=bridge1 interface=ether20
    add bridge=bridge1 interface=ether21
    add bridge=bridge1 interface=ether22
    add bridge=bridge1 interface=ether23
    add bridge=bridge1 interface=ether24
    /interface bridge vlan
    add bridge=bridge1 tagged=bridge1,ether1,ether3,ether12,ether23,ether10 vlan-ids=4
    add bridge=bridge1 tagged=bridge1,ether1,ether3,ether12,ether23 vlan-ids=3
    /interface dot1x server
    add accounting=no disabled=yes interface=ether15 interim-update=30s
    /interface ethernet switch egress-vlan-tag
    add tagged-ports=ether1 vlan-id=4
    /interface ethernet switch mac-based-vlan
    add comment="HP 8460P - LAN" new-customer-vid=4 src-mac-address=XX:XX:XX:XX:XX:XX
    /interface ethernet switch port
    set 0 allow-fdb-based-vlan-translate=yes
    set 2 allow-fdb-based-vlan-translate=yes
    set 3 allow-fdb-based-vlan-translate=yes
    set 9 allow-fdb-based-vlan-translate=yes
    set 11 allow-fdb-based-vlan-translate=yes
    set 13 allow-fdb-based-vlan-translate=yes
    set 22 allow-fdb-based-vlan-translate=yes
    set 23 allow-fdb-based-vlan-translate=yes
    /ip address
    add address=172.16.1.242/24 interface=bridge1 network=172.16.1.0
    add address=10.252.121.242 disabled=yes interface=vlan4 network=10.252.121.0
    /ip dns
    set servers=172.16.1.254
    /ip route
    add distance=1 gateway=172.16.1.254
    add disabled=yes distance=1 dst-address=10.252.121.0/24 gateway=vlan4 scope=40
    /ip service
    set telnet address=172.16.1.0/24
    set ftp address=172.16.1.0/24
    set www address=172.16.1.0/24
    set ssh address=172.16.1.0/24
    set www-ssl address=172.16.1.0/24
    set api address=172.16.1.0/24
    set winbox address=172.16.1.0/24
    set api-ssl address=172.16.1.0/24
    /lcd
    set color-scheme=light default-screen=stats read-only-mode=yes
    /lcd pin
    set hide-pin-number=yes pin-number=1234
    /radius
    add address=10.252.121.1 disabled=yes secret=XXXXXXXXXXXXXXX service=dot1x
    /system clock
    set time-zone-name=Europe/Athens
    /system lcd
    set contrast=0 enabled=no port=parallel type=24x4
    /system lcd page
    set time disabled=yes display-time=5s
    set resources disabled=yes display-time=5s
    set uptime disabled=yes display-time=5s
    set packets disabled=yes display-time=5s
    set bits disabled=yes display-time=5s
    set version disabled=yes display-time=5s
    set identity disabled=yes display-time=5s
    set vlan4 disabled=yes display-time=5s
    set bridge1 disabled=yes display-time=5s
    set ether1 disabled=yes display-time=5s
    set ether2 disabled=yes display-time=5s
    set ether3 disabled=yes display-time=5s
    set ether4 disabled=yes display-time=5s
    set ether5 disabled=yes display-time=5s
    set ether6 disabled=yes display-time=5s
    set ether7 disabled=yes display-time=5s
    set ether8 disabled=yes display-time=5s
    set ether9 disabled=yes display-time=5s
    set ether10 disabled=yes display-time=5s
    set ether11 disabled=yes display-time=5s
    set ether12 disabled=yes display-time=5s
    set ether13 disabled=yes display-time=5s
    set ether14 disabled=yes display-time=5s
    set ether15 disabled=yes display-time=5s
    set ether16 disabled=yes display-time=5s
    set ether17 disabled=yes display-time=5s
    set ether18 disabled=yes display-time=5s
    set ether19 disabled=yes display-time=5s
    set ether20 disabled=yes display-time=5s
    set ether21 disabled=yes display-time=5s
    set ether22 disabled=yes display-time=5s
    set ether23 disabled=yes display-time=5s
    set ether24 disabled=yes display-time=5s
    set sfp1 disabled=yes display-time=5s
    /system logging
    add disabled=yes topics=radius,debug
    /system ntp client
    set enabled=yes primary-ntp=172.16.1.254
    /system package update
    set channel=testing
    /system routerboard settings
    set auto-upgrade=yes
    Παράθεση Αρχικό μήνυμα από dimangelid Εμφάνιση μηνυμάτων
    Έχει κανένας ιδέα για αυτό;
    Απαντάω εγώ στον εαυτό μου. Έπρεπε να πάω στο Switch --> Eg. VLAN Tag και να κάνω tagged το VLAN ID 4 στην port switch1-cpu .

    Έπαιξε αμέσως.

  3. #6333
    Εγγραφή
    28-04-2005
    Περιοχή
    ΚΑΛΛΙΘΕΑ
    Μηνύματα
    1.266
    Downloads
    12
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    51200/5120
    ISP
    ΟΤΕ Conn-x
    Router
    CRS109-8G-1S-2HnD
    Καλημέρα
    Θέλω να βάλω ένα mikrotik σε ένα φίλο που έχει επιχείρηση και το θέλω για openvpn για να μπαίνει remote.
    Ποιο μοντέλο προτείνεται;
    CPU: Intel Core I7 920@2,66Ghz,GPU: nVidia Asus ENGTS 250/DI/CUBA 512MD3 ,RAM:3x1GΒ Corsair TR3G1333 PC3@1333Mhz, PSU: Thermaltake 650W,Μοtherboard: Asus P6TD DELUXE, CASE: CoolerMaster ENTURION

  4. #6334
    Εγγραφή
    13-02-2004
    Περιοχή
    Αθήνα
    Μηνύματα
    13.777
    Downloads
    4
    Uploads
    0
    Τύπος
    FTTH
    Ταχύτητα
    210/201 Mbps
    ISP
    Inalan FTTH + NOVA 3play
    Router
    CRS109-8G-1S-2HnD-IN+Hap2
    Παράθεση Αρχικό μήνυμα από jkarabas Εμφάνιση μηνυμάτων
    Καλημέρα
    Θέλω να βάλω ένα mikrotik σε ένα φίλο που έχει επιχείρηση και το θέλω για openvpn για να μπαίνει remote.
    Ποιο μοντέλο προτείνεται;
    Καλημέρα, γιατι όχι ένα raspi zero που θα εχει το ολοκληρομενο openvpn και όχι μισερομενο?
    Υπαρχουν αλλοι λογοι που πρεπει να ειναι Μikrotik? αν ναι ποιοι ειναι αυτοι για να δουμε τι θα χρειαστει.

  5. #6335
    Εγγραφή
    28-03-2006
    Περιοχή
    Salonica City
    Ηλικία
    45
    Μηνύματα
    29.104
    Downloads
    23
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    110/11
    ISP
    Cosmote
    DSLAM
    ΟΤΕ - ΕΡΜΟΥ
    Router
    RB4011iGS+5 Modem:VMG1312
    Path Level
    Interleaved
    Παράθεση Αρχικό μήνυμα από jkarabas Εμφάνιση μηνυμάτων
    Καλημέρα
    Θέλω να βάλω ένα mikrotik σε ένα φίλο που έχει επιχείρηση και το θέλω για openvpn για να μπαίνει remote.
    Ποιο μοντέλο προτείνεται;
    Όποιο και να επιλέξεις... κάνει.
    :~$
    "Anyone can build a fast CPU.
    The trick is to build a fast system."

    Seymour Cray...

  6. #6336
    Εγγραφή
    28-04-2005
    Περιοχή
    ΚΑΛΛΙΘΕΑ
    Μηνύματα
    1.266
    Downloads
    12
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    51200/5120
    ISP
    ΟΤΕ Conn-x
    Router
    CRS109-8G-1S-2HnD
    Παράθεση Αρχικό μήνυμα από Nikiforos Εμφάνιση μηνυμάτων
    Καλημέρα, γιατι όχι ένα raspi zero που θα εχει το ολοκληρομενο openvpn και όχι μισερομενο?
    Υπαρχουν αλλοι λογοι που πρεπει να ειναι Μikrotik? αν ναι ποιοι ειναι αυτοι για να δουμε τι θα χρειαστει.
    Καλημέρα Νικηφόρε και αυτό το έχω σκεφτεί και όχι για zero γιατί θέλω ethernet.
    Δεν υπάρχουν κάποιοι συγκεκριμένοι λόγοι και μπορεί να πάω και σε αυτή τη λύση.

    - - - Updated - - -

    Παράθεση Αρχικό μήνυμα από deniSun Εμφάνιση μηνυμάτων
    Όποιο και να επιλέξεις... κάνει.
    Δεν παίζει ρόλο η ROM η CPU? για την επιλογή εννοώ.
    Έχω ένα παλιό RB750 και λέω να το δοκιμάσω πριν καταλήξω.
    CPU: Intel Core I7 920@2,66Ghz,GPU: nVidia Asus ENGTS 250/DI/CUBA 512MD3 ,RAM:3x1GΒ Corsair TR3G1333 PC3@1333Mhz, PSU: Thermaltake 650W,Μοtherboard: Asus P6TD DELUXE, CASE: CoolerMaster ENTURION

  7. #6337
    Εγγραφή
    06-12-2003
    Περιοχή
    Αθήνα, Βούλα
    Ηλικία
    33
    Μηνύματα
    3.607
    Downloads
    13
    Uploads
    1
    Τύπος
    VDSL2
    Ταχύτητα
    49999/5000
    ISP
    Conn-x OTE
    DSLAM
    ΟΤΕ - ΒΟΥΛΑ
    Router
    Asus DSL-N17U & pfSense
    SNR / Attn
    27,2(dB) / 4,2(dB)
    Path Level
    Fastpath
    Για openvpn θα έβαζα ένα mini PC με pfsense

  8. #6338
    Εγγραφή
    14-05-2004
    Περιοχή
    GR/Crete
    Ηλικία
    34
    Μηνύματα
    4.974
    Downloads
    25
    Uploads
    0
    Ταχύτητα
    24576/1024
    ISP
    OTEnet
    Router
    Siemens κάτι
    SNR / Attn
    9,1(dB) / 28(dB)
    Path Level
    Fastpath
    openvpn σε ΜΚ μόνο για backup λύση

    εμφανής διαφορά όταν το δουλέψεις σε άλλη πλατφόρμα με όλα τα καλούδια

    https://openvpn.net/faq/what-is-tcp-meltdown/
    It's a wonderful life! www.incrediblecrete.gr
    Άπο τα πιο αντικειμενικά ενημερωτικά site με πολύ αξιόπιστη έρευνα/ρεπορτάζ ThePressProject
    Must see! Google: Το μεγάλο μας τσίρκο

  9. #6339
    Εγγραφή
    28-04-2005
    Περιοχή
    ΚΑΛΛΙΘΕΑ
    Μηνύματα
    1.266
    Downloads
    12
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    51200/5120
    ISP
    ΟΤΕ Conn-x
    Router
    CRS109-8G-1S-2HnD
    Παράθεση Αρχικό μήνυμα από teodor_ch Εμφάνιση μηνυμάτων
    openvpn σε ΜΚ μόνο για backup λύση

    εμφανής διαφορά όταν το δουλέψεις σε άλλη πλατφόρμα με όλα τα καλούδια

    https://openvpn.net/faq/what-is-tcp-meltdown/
    Για ποια πλατφόρμα εννοείς Θοδωρή?

    - - - Updated - - -

    Παράθεση Αρχικό μήνυμα από dimangelid Εμφάνιση μηνυμάτων
    Για openvpn θα έβαζα ένα mini PC με pfsense
    Θα το τσεκάρω και αυτό πριν αποφασίσω.
    CPU: Intel Core I7 920@2,66Ghz,GPU: nVidia Asus ENGTS 250/DI/CUBA 512MD3 ,RAM:3x1GΒ Corsair TR3G1333 PC3@1333Mhz, PSU: Thermaltake 650W,Μοtherboard: Asus P6TD DELUXE, CASE: CoolerMaster ENTURION

  10. #6340
    Εγγραφή
    14-05-2004
    Περιοχή
    GR/Crete
    Ηλικία
    34
    Μηνύματα
    4.974
    Downloads
    25
    Uploads
    0
    Ταχύτητα
    24576/1024
    ISP
    OTEnet
    Router
    Siemens κάτι
    SNR / Attn
    9,1(dB) / 28(dB)
    Path Level
    Fastpath
    Παράθεση Αρχικό μήνυμα από jkarabas Εμφάνιση μηνυμάτων
    Για ποια πλατφόρμα εννοείς Θοδωρή?
    σε οποιαδήποτε που έχει πλήρη υποστήριξη και υλοποίηση
    It's a wonderful life! www.incrediblecrete.gr
    Άπο τα πιο αντικειμενικά ενημερωτικά site με πολύ αξιόπιστη έρευνα/ρεπορτάζ ThePressProject
    Must see! Google: Το μεγάλο μας τσίρκο

  11. #6341
    Εγγραφή
    28-04-2005
    Περιοχή
    ΚΑΛΛΙΘΕΑ
    Μηνύματα
    1.266
    Downloads
    12
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    51200/5120
    ISP
    ΟΤΕ Conn-x
    Router
    CRS109-8G-1S-2HnD
    We therefore instead recommend that you use UDP, which has no transmission control, and on top of that send your TCP traffic as usual, so that there's only one layer of transmission control, and the problem can be avoided
    CPU: Intel Core I7 920@2,66Ghz,GPU: nVidia Asus ENGTS 250/DI/CUBA 512MD3 ,RAM:3x1GΒ Corsair TR3G1333 PC3@1333Mhz, PSU: Thermaltake 650W,Μοtherboard: Asus P6TD DELUXE, CASE: CoolerMaster ENTURION

  12. #6342
    Εγγραφή
    25-02-2005
    Περιοχή
    Αθήνα - Αμπελόκηποι
    Ηλικία
    56
    Μηνύματα
    19.326
    Downloads
    26
    Uploads
    5
    Τύπος
    VDSL2
    Ταχύτητα
    37998/4998
    ISP
    ΟΤΕ Conn-x
    DSLAM
    ΟΤΕ - ΓΗΡΟΚΟΜΕΙΟ
    Router
    BT Home Hub 5A (OpenWrt)
    SNR / Attn
    8(dB) / 20,2(dB)
    Path Level
    Interleaved
    Δοκιμάστε αν μπορείτε το Wireguard και θα εκπλαγείτε με την διαφορά στην ταχύτητα του tunnel έναντι του OpenVPN.

  13. #6343
    Εγγραφή
    13-02-2004
    Περιοχή
    Αθήνα
    Μηνύματα
    13.777
    Downloads
    4
    Uploads
    0
    Τύπος
    FTTH
    Ταχύτητα
    210/201 Mbps
    ISP
    Inalan FTTH + NOVA 3play
    Router
    CRS109-8G-1S-2HnD-IN+Hap2
    Παράθεση Αρχικό μήνυμα από jkarabas Εμφάνιση μηνυμάτων
    Καλημέρα Νικηφόρε και αυτό το έχω σκεφτεί και όχι για zero γιατί θέλω ethernet.
    Δεν υπάρχουν κάποιοι συγκεκριμένοι λόγοι και μπορεί να πάω και σε αυτή τη λύση.
    Δεν παίζει ρόλο η ROM η CPU? για την επιλογή εννοώ.
    Έχω ένα παλιό RB750 και λέω να το δοκιμάσω πριν καταλήξω.
    Μπορεις να βαλεις έναν ανταπτορα υπαρχουν πολλοι φτηνοι και εγω αυτό εχω κανει και δουλευω και pivpn.
    Εχω και σε Linux nas server openvpn και στο 109, δεν συγκρινονται του linux με της Mikrotik, για backup λογους μονο ή για απευθειας συνδεση mikrotik-mikrotik, όπως εγω από το 109 σε 951.
    Αλλιως σε καποιο Linux μηχανημα 1000 φορες καλυτερα.
    Ειδικα σε UDP σε video streaming που λογω της Inalan δουλευω πολύ η διαφορα ταχύτητας είναι παρα πολύ αισθητη.

    Αν θες Mikrotik όλα κανουν, μπορεις να το κανεις με το 750 φυσικα μια χαρα!
    και σε 711 με 32mb ram και 400mhz cpu ειχα μια χαρα ηταν κανενα πρόβλημα απολυτως!

  14. #6344
    Εγγραφή
    28-04-2005
    Περιοχή
    ΚΑΛΛΙΘΕΑ
    Μηνύματα
    1.266
    Downloads
    12
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    51200/5120
    ISP
    ΟΤΕ Conn-x
    Router
    CRS109-8G-1S-2HnD
    Παράθεση Αρχικό μήνυμα από Nikiforos Εμφάνιση μηνυμάτων
    Μπορεις να βαλεις έναν ανταπτορα υπαρχουν πολλοι φτηνοι και εγω αυτό εχω κανει και δουλευω και pivpn.
    Ξεφεύγουμε λίγο από το θέμα μας...θα γράψω εδώ στο αντίστοιχο..

    - - - Updated - - -

    Παράθεση Αρχικό μήνυμα από dimangelid Εμφάνιση μηνυμάτων
    Για openvpn θα έβαζα ένα mini PC με pfsense
    Αυτό το pfsense το στήνεις σε Linux μηχάνημα ή βρίσκεται μέσα σε routers?
    Τελευταία επεξεργασία από το μέλος jkarabas : 27-02-20 στις 10:55.
    CPU: Intel Core I7 920@2,66Ghz,GPU: nVidia Asus ENGTS 250/DI/CUBA 512MD3 ,RAM:3x1GΒ Corsair TR3G1333 PC3@1333Mhz, PSU: Thermaltake 650W,Μοtherboard: Asus P6TD DELUXE, CASE: CoolerMaster ENTURION

  15. #6345
    Εγγραφή
    13-02-2004
    Περιοχή
    Αθήνα
    Μηνύματα
    13.777
    Downloads
    4
    Uploads
    0
    Τύπος
    FTTH
    Ταχύτητα
    210/201 Mbps
    ISP
    Inalan FTTH + NOVA 3play
    Router
    CRS109-8G-1S-2HnD-IN+Hap2
    Παράθεση Αρχικό μήνυμα από jkarabas Εμφάνιση μηνυμάτων
    Αυτό το pfsense το στήνεις σε Linux μηχάνημα;
    https://docs.netgate.com/pfsense/en/...g-pfsense.html
    δες και εδώ https://en.wikipedia.org/wiki/PfSense


Σελ. 423 από 428 ΠρώτηΠρώτη ... 403413418421422423424425 ... ΤελευταίαΤελευταία

Παρόμοια Θέματα

  1. Ποιό mikrotik για router και hotspot?
    Από kavouras στο φόρουμ Networking
    Μηνύματα: 38
    Τελευταίο Μήνυμα: 16-02-16, 23:16
  2. Mikrotik RouterBoard RB2011U
    Από parianos85 στο φόρουμ Networking
    Μηνύματα: 4
    Τελευταίο Μήνυμα: 13-06-14, 08:41
  3. ΠΡΟΒΛΗΜΑ ΜΕ ΙΝΤΕΡΝΕΤ ΣΕ MIKROTIK
    Από leopard75 στο φόρουμ Networking
    Μηνύματα: 11
    Τελευταίο Μήνυμα: 31-05-14, 23:17
  4. Mikrotik Routerboard 751U
    Από tasos_z στο φόρουμ Networking
    Μηνύματα: 0
    Τελευταίο Μήνυμα: 09-11-13, 02:11
  5. Ποιό mikrotik για home wireless σε 2 ορόφους
    Από baracudas στο φόρουμ Networking
    Μηνύματα: 7
    Τελευταίο Μήνυμα: 09-09-13, 09:32

Tags για αυτό το Θέμα

Bookmarks

Bookmarks

Δικαιώματα - Επιλογές

  • Δεν μπορείτε να δημοσιεύσετε νέα θέματα
  • Δεν μπορείτε να δημοσιεύσετε νέα μηνύματα
  • Δεν μπορείτε να αναρτήσετε συνημμένα
  • Δεν μπορείτε να επεξεργαστείτε τα μηνύματα σας
  •  
  • Τα BB code είναι σε λειτουργία
  • Τα Smilies είναι σε λειτουργία
  • Το [IMG] είναι σε λειτουργία
  • Το [VIDEO] είναι σε λειτουργία
  • Το HTML είναι εκτός λειτουργίας