Login Form
IPv6 Ready
Σελίδα 12 από 12 ΠρώτηΠρώτη ... 27101112
Εμφάνιση 166-173 από 173
  1. #166
    Εγγραφή
    23-12-2004
    Ηλικία
    55
    Μηνύματα
    673
    Downloads
    2
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    51200/5120
    ISP
    ΟΤΕ Conn-x
    Router
    DrayTek
    Παρακαλω τα φωτα σας
    Εχω ενα vigor 2850.Βαζω το zte σε bridge mode το συνδεω στη wan2 του vigor και απο οτι βλεπω στο μενου του vigor συνδεεται και παιρνει και ip,αλλα δυστυχως internet γιοκ.Καμια ιδεα;
    ΥΓ Παροχος ειναι η forthnet
    Μετεωρολογικός σταθμός Αμαρουσίου
    http://users.otenet.gr/~oyxbc3/myweather/index.html

  2. #167
    Εγγραφή
    01-07-2003
    Περιοχή
    Θεσσαλλλλονίκη
    Μηνύματα
    59.571
    Downloads
    39
    Uploads
    14
    Τύπος
    Cable
    Ταχύτητα
    40000/4000
    ISP
    HCN - OTE
    DSLAM
    ΟΤΕ - ΡΟΣΤΑΝ
    Router
    asus,vigor
    SNR / Attn
    11.5(dB) / 30.5(dB)
    Path Level
    Interleaved
    Παράθεση Αρχικό μήνυμα από stratus Εμφάνιση μηνυμάτων
    Παρακαλω τα φωτα σας
    Εχω ενα vigor 2850.Βαζω το zte σε bridge mode το συνδεω στη wan2 του vigor και απο οτι βλεπω στο μενου του vigor συνδεεται και παιρνει και ip,αλλα δυστυχως internet γιοκ.Καμια ιδεα;
    ΥΓ Παροχος ειναι η forthnet
    Αν το Ip που παίρνεις είναι τύπου 10.χ.χ.χ τότε υπάρχει μάλλον θέμα με το όνομα χρήστη και τον κωδικό
    επιχειρήματα 4ου τύπου

  3. #168
    Εγγραφή
    23-12-2004
    Ηλικία
    55
    Μηνύματα
    673
    Downloads
    2
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    51200/5120
    ISP
    ΟΤΕ Conn-x
    Router
    DrayTek
    Παράθεση Αρχικό μήνυμα από sdikr Εμφάνιση μηνυμάτων
    Αν το Ip που παίρνεις είναι τύπου 10.χ.χ.χ τότε υπάρχει μάλλον θέμα με το όνομα χρήστη και τον κωδικό
    Ιp της forthnet παιρνει και στο μενου του vigor δειχνει μεταφορα πακετων αλλα απο ιντερνετ τιποτα.Να αναφερω οτι στη vdsl line εχω cosmote.Oταν λοιπον αποσυνδεσω τη cosmote δεν εχω ιντερνετ

    - - - Updated - - -

    Επανερχομαι.Αν στo zte βαλω στη συνδεση bridge vlan id 835 παιρνω ip αλλα δεν εχω ιντερνετ
    Αν βαλω 835 δεν παιρνω ip
    Αντε ρε παιδες καμια βοηθεια
    Μετεωρολογικός σταθμός Αμαρουσίου
    http://users.otenet.gr/~oyxbc3/myweather/index.html

  4. #169
    Εγγραφή
    01-07-2003
    Περιοχή
    Θεσσαλλλλονίκη
    Μηνύματα
    59.571
    Downloads
    39
    Uploads
    14
    Τύπος
    Cable
    Ταχύτητα
    40000/4000
    ISP
    HCN - OTE
    DSLAM
    ΟΤΕ - ΡΟΣΤΑΝ
    Router
    asus,vigor
    SNR / Attn
    11.5(dB) / 30.5(dB)
    Path Level
    Interleaved
    Παράθεση Αρχικό μήνυμα από stratus Εμφάνιση μηνυμάτων
    Ιp της forthnet παιρνει και στο μενου του vigor δειχνει μεταφορα πακετων αλλα απο ιντερνετ τιποτα.Να αναφερω οτι στη vdsl line εχω cosmote.Oταν λοιπον αποσυνδεσω τη cosmote δεν εχω ιντερνετ

    - - - Updated - - -

    Επανερχομαι.Αν στo zte βαλω στη συνδεση bridge vlan id 835 παιρνω ip αλλα δεν εχω ιντερνετ
    Αν βαλω 835 δεν παιρνω ip
    Αντε ρε παιδες καμια βοηθεια
    Κάτσε, όταν λες Bridge, δεν κάνει την pppoe κλήση το vigor;

    Είσαι σε vdsl απο κέντρο ή απο καμπίνα;
    επιχειρήματα 4ου τύπου

  5. #170
    Εγγραφή
    23-12-2004
    Ηλικία
    55
    Μηνύματα
    673
    Downloads
    2
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    51200/5120
    ISP
    ΟΤΕ Conn-x
    Router
    DrayTek
    Λοιπόν vdsl από καμπίνα. Βάζοντας 835 γίνεται κλήση παίρνω ip αλλά δεν έχω ίντερνετ
    Βάζοντας 1102 στο μενού του vigor βλέπω Pppoe drop down
    Μετεωρολογικός σταθμός Αμαρουσίου
    http://users.otenet.gr/~oyxbc3/myweather/index.html

  6. #171
    Εγγραφή
    23-12-2004
    Ηλικία
    55
    Μηνύματα
    673
    Downloads
    2
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    51200/5120
    ISP
    ΟΤΕ Conn-x
    Router
    DrayTek
    Οχι νομιζατε οτι θα τη γλυτωνατε απο εμενα
    Οπως εγραψα στο vigor στη τηλεφωνικη γραμμη εχω οτε και συνδεω σε bridge mode το zte ή καποιο αλλο ρουτερ με νοβα.Βγαζω τη γραμμη οτε και μενει αυητ της νοβα.Αν σερφαρω μεσω wifi ολα οκ,αν παω ομως μεσω λαν δεν σερφαρω.Βλεπω λοιπον οτι ενσυρματα παροτι βγαζω τη γραμμη οτε παραμενουν οι dns server του οτε γιαυτο δεν μπορω να σερφαρω (το reboot το δοκιμασα)Mεσω wifi δουλευει γιατι παιζει με τους dns server της google που εχω βαλει.Το προβλημα ειναι οτι ενσυρματα δεν παιρνει τους dns της google.Αντε τσακαλια περιμενω
    Μετεωρολογικός σταθμός Αμαρουσίου
    http://users.otenet.gr/~oyxbc3/myweather/index.html

  7. #172
    Εγγραφή
    01-07-2003
    Περιοχή
    Θεσσαλλλλονίκη
    Μηνύματα
    59.571
    Downloads
    39
    Uploads
    14
    Τύπος
    Cable
    Ταχύτητα
    40000/4000
    ISP
    HCN - OTE
    DSLAM
    ΟΤΕ - ΡΟΣΤΑΝ
    Router
    asus,vigor
    SNR / Attn
    11.5(dB) / 30.5(dB)
    Path Level
    Interleaved
    Παράθεση Αρχικό μήνυμα από stratus Εμφάνιση μηνυμάτων
    Οχι νομιζατε οτι θα τη γλυτωνατε απο εμενα
    Οπως εγραψα στο vigor στη τηλεφωνικη γραμμη εχω οτε και συνδεω σε bridge mode το zte ή καποιο αλλο ρουτερ με νοβα.Βγαζω τη γραμμη οτε και μενει αυητ της νοβα.Αν σερφαρω μεσω wifi ολα οκ,αν παω ομως μεσω λαν δεν σερφαρω.Βλεπω λοιπον οτι ενσυρματα παροτι βγαζω τη γραμμη οτε παραμενουν οι dns server του οτε γιαυτο δεν μπορω να σερφαρω (το reboot το δοκιμασα)Mεσω wifi δουλευει γιατι παιζει με τους dns server της google που εχω βαλει.Το προβλημα ειναι οτι ενσυρματα δεν παιρνει τους dns της google.Αντε τσακαλια περιμενω

    Στις ρυθμίσεις του dhcp server έχει βάλει εσύ να δίνει μόνο αυτά που του όρισες;
    επιχειρήματα 4ου τύπου

  8. #173
    Εγγραφή
    23-12-2004
    Ηλικία
    55
    Μηνύματα
    673
    Downloads
    2
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    51200/5120
    ISP
    ΟΤΕ Conn-x
    Router
    DrayTek
    Γλυτωσες sdikr Problem solved.Δανειστα ενα vigor 130 και εβαλα καρφωτους dns server και ησυχασα
    Ευχαριστω για το ενδιαφερον
    Μετεωρολογικός σταθμός Αμαρουσίου
    http://users.otenet.gr/~oyxbc3/myweather/index.html

Σελίδα 12 από 12 ΠρώτηΠρώτη ... 27101112

Παρόμοια Θέματα

  1. Bridge Mode σε Thomson TG585 v7
    Από pegasus28 στο φόρουμ Alcatel Thomson ADSL modems και routers
    Μηνύματα: 4
    Τελευταίο Μήνυμα: 08-01-15, 19:54
  2. ZTE ZXHN H168N και σταθερή ip
    Από deko στο φόρουμ Wind VDSL
    Μηνύματα: 2
    Τελευταίο Μήνυμα: 29-12-14, 10:11
  3. απενεργοποίηση wlan σε ZTE ZXHN H168N
    Από PyrSos_ στο φόρουμ Wind VDSL
    Μηνύματα: 2
    Τελευταίο Μήνυμα: 11-04-14, 18:19
  4. Πρόβλημα με zte zxhn h168n
    Από bahamut zero στο φόρουμ Wind VDSL
    Μηνύματα: 9
    Τελευταίο Μήνυμα: 30-03-14, 18:13
  5. [Other] ping σε ZTE ZXHN H108L time out
    Από ddelo στο φόρουμ ADSL & Broadband Hardware, routers και modems...
    Μηνύματα: 12
    Τελευταίο Μήνυμα: 12-02-14, 03:16

Bookmarks

Bookmarks

Δικαιώματα - Επιλογές

  • Δεν μπορείτε να δημοσιεύσετε νέα θέματα
  • Δεν μπορείτε να δημοσιεύσετε νέα μηνύματα
  • Δεν μπορείτε να αναρτήσετε συνημμένα
  • Δεν μπορείτε να επεξεργαστείτε τα μηνύματα σας
  •  
  • Τα BB code είναι σε λειτουργία
  • Τα Smilies είναι σε λειτουργία
  • Το [IMG] είναι σε λειτουργία
  • Το [VIDEO] είναι σε λειτουργία
  • Το HTML είναι εκτός λειτουργίας