Σελ. 1 από 38 12361121 ... ΤελευταίαΤελευταία
Εμφάνιση 1-15 από 566
  1. #1
    Εγγραφή
    28-03-2006
    Περιοχή
    Salonica City
    Ηλικία
    45
    Μηνύματα
    29.888
    Downloads
    23
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    110/11
    ISP
    Cosmote
    DSLAM
    ΟΤΕ - ΕΡΜΟΥ
    Router
    RB4011iGS+5 Modem:VMG1312
    Path Level
    Interleaved
    Post
    Τα είχα αναφέρει και στο γενικό θέμα αλλά καλό είναι να υπάρχουν ξεχωριστά.
    Τα παρακάτω αφορούν σετάρισμα μιας ΜΤ συσκευής με χρήση modem σε ρόλο bridge.
    Δηλαδή θα σετάρουμε το ΜΤ σε ρόλο ΡΡΡοΕ client.
    Το εσωτερικό δίκτυο είναι: 192.168.5.0
    Το ΜΤ έχει ΙΡ: 192.168.5.39 και 192.168.1.39
    Το modem έχει ΙΡ: 192.168.1.1
    Χρησιμοποιώ ένα Raspberry σε ρόλο DNS server για ad block με ΙΡ: 192.168.5.36.
    Οι χρήστες που συνδέονται στο ΜΤ έχουν σαν DNS το Raspberry.
    Αν δεν βρεθεί εκεί το όνομα που ζητείται, το Raspberry ρωτάει το ΜΤ και αυτό με την σειρά του, εάν δεν το έχει στην cache, στους εξωτερικούς DNS.
    Οι δηλώσεις που έχω για DNS κλπ αφορούν τον ΟΤΕ και μπορούν να αντικατασταθούν από οποιοσδήποτε άλλους.

    Τα βασικά:
    Spoiler:
    *** Ορισμός ρολογιού
    Κώδικας:
    System > SNTP Client
    	Enables
    	Primary NTP Server: ntp2.otenet.gr
    	Secondary NTP Server: ntp.grnet.gr
    *** Αλλαγή Password
    Κώδικας:
    System > User List > Users > admin > Password
    *** Ορισμός Services ώστε να ακούνε μόνο από το εσωτερικό δίκτυο
    Κώδικας:
    IP > Services
    	All services Available From > 192.168.5.0/24
    *** Απενεργοποίηση UPnP
    Κώδικας:
    IP > UPnP


    Ορισμός PPPoE Client:
    Spoiler:
    *** Ορισμός σταθερής ταχύτητας για την ether1 στην οποία συνδέεται το modem
    Κώδικας:
    Interfaces > Interface > ether1
    	Ethernet
    		(X) Auto Negotiation
    			Speed 100M
    *** Προσθήκη WiFi
    Κώδικας:
    Interfaces > Interface > wlan1	
    	Wireless 
    		Mode: ap bridge
    		Band: 2GHz-B/G/N
    		Channel width: 20/40MHz HT Above
    		Frequency: 2462
    		SSID: mySSID
    		Wireless Protocol: 802.11
    		Bridge Mode: enabled
    		Hide SSID
    		Advanced Mode (for normal power)
    			Frequency Mode: regulatory-domain
    			Country: greece
    		Advanced Mode (for high power)
    			Frequency Mode: manual-twpower
    			Country: no_country_set
    *** Ορισμός ασφαλείας WiFi
    Κώδικας:
    Wireless > Security profiles
    	General > Name: default
    		Mode: dynamic keys
    		Authntication Types: WPA2 PSK
    		Unicast Ciphers: aes ccm
    		Gorup Ciphers: aes ccm
    		WPA2 Pre-Shared Key: myPassword
    *** Δημιουργία bridges
    Κώδικας:
    Bridge > Bridges > (+)
    	General > Name: bridge1
    Bridge > Ports > (+) (ether 2-5)
    	General > Interface > ether2
    		Bridge: bridge1
    *** Ορισμός IPs
    Κώδικας:
    IP > Addresses > (+)
    (+) Address: 192.168.1.39/24
    	Network: 192.168.1.0
    	Interface: ether1
    (+) Address: 192.168.5.39/24
    	Network: 192.168.5.0
    	Interface: bridge1
    *** Προσθήκη DHCP Server
    Κώδικας:
    IP > DHCP Servers > DHCP > DHCP setup
    		Interface: bridge1
    		Addresses space: 192.168.5.0/24
    		DHCP Network: 192.168.5.39
    		Addresses Give out: 192.168.5.100-192.168.5.105
    		DNS Servers: 192.168.5.36
    		Lease Time: 0d 00:10:00
    *** Προσθήκη DNS Server (cache)
    Κώδικας:
    IP > DNS	
    	Servers:
    		212.205.212.205
    		195.170.0.1
    		194.177.210.10
    		194.177.210.211
    	Allow Remote Requests
    *** Προσθήκη PPPoE Client
    Κώδικας:
    PPP > Interface > (+) PPPoE Client
    	General > Name: pppoe-out1
    		Interfaces: ether1
    		Max MTU: 1492
    		Max MRU: 1492
    		MRRU: -
    	Dial Out > User: myUsrName
    		Password: myPassword
    		(X) Keepalive Timeout: 900
    		Allow: pap
    		(X) Use Peer DNS
            (X) Add Default Route
    *** Προσθήκη NAT
    Κώδικας:
    IP > Firewall > NAT > (+)
    	General > Chain: srcnat
    		Src Address: 192.168.5.0/24
    	Action > Action: masquerade
    *** Προσθήκη default route
    Κώδικας:
    IP > Routes > Routes > (+)
    	General:
    		Dst. Address: 0.0.0.0/0
    		Gateway: pppoe-out1
    . . .
    :~$
    "Anyone can build a fast CPU.
    The trick is to build a fast system."

    Seymour Cray...

  2. #2
    Εγγραφή
    28-03-2006
    Περιοχή
    Salonica City
    Ηλικία
    45
    Μηνύματα
    29.888
    Downloads
    23
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    110/11
    ISP
    Cosmote
    DSLAM
    ΟΤΕ - ΕΡΜΟΥ
    Router
    RB4011iGS+5 Modem:VMG1312
    Path Level
    Interleaved
    Παρατήρησα ότι σε κάποιες περιπτώσεις θα πρέπει τα mss στα mangle να βρίσκονται πάνω από τους υπόλοιπους κανόνες του QoS.
    Παρατήρησα επίσης ότι κάτι τέτοιο είναι μάλλον θέμα dslam και λιγότερο ΜΤ.
    πχ στην δική μου περίπτωση που παίρνω vdsl από Α/Κ δεν αντιμετωπίζω κάποιο πρόβλημα με το που θα βρίσκονται τα mss.
    Αντίθετα σε περιπτώσεις όπου παίρνουν από εξωτερική καμπίνα υπάρχει στις περισσότερες φορές ανάγκη να μπαίνει στην αρχή.
    Με λίγα λόγια προτείνω τα παρακάτω:
    *** Change profile
    Κώδικας:
    PPP > Profiles > default 
    	General
    		Change TCP MSS
    			no
    	Protocols
    		Use MPLS
    			no
    *** Add mangle change MSS
    Κώδικας:
    /ip firewall mangle
    	add chain=forward protocol=tcp in-interface=pppoe-out1 tcp-mss=1453-65535 tcp-flags=syn,!rst action=change-mss new-mss=1452
    	add chain=forward protocol=tcp out-interface=pppoe-out1 tcp-mss=1453-65535 tcp-flags=syn,!rst action=change-mss new-mss=1452
    . . .
    :~$
    "Anyone can build a fast CPU.
    The trick is to build a fast system."

    Seymour Cray...

  3. #3
    Εγγραφή
    14-07-2006
    Περιοχή
    Καματερό, Αθήνα
    Ηλικία
    29
    Μηνύματα
    7.000
    Downloads
    9
    Uploads
    3
    Τύπος
    VDSL2
    Ταχύτητα
    99999/9998
    ISP
    OTE
    DSLAM
    ΟΤΕ - ΚΑΜΑΤΕΡΟΥ
    Router
    RB951G2HnD
    SNR / Attn
    14(dB) / 6(dB)
    Παράθεση Αρχικό μήνυμα από deniSun Εμφάνιση μηνυμάτων
    Παρατήρησα ότι σε κάποιες περιπτώσεις θα πρέπει τα mss στα mangle να βρίσκονται πάνω από τους υπόλοιπους κανόνες του QoS.
    Παρατήρησα επίσης ότι κάτι τέτοιο είναι μάλλον θέμα dslam και λιγότερο ΜΤ.
    πχ στην δική μου περίπτωση που παίρνω vdsl από Α/Κ δεν αντιμετωπίζω κάποιο πρόβλημα με το που θα βρίσκονται τα mss.
    Αντίθετα σε περιπτώσεις όπου παίρνουν από εξωτερική καμπίνα υπάρχει στις περισσότερες φορές ανάγκη να μπαίνει στην αρχή.
    Με λίγα λόγια προτείνω τα παρακάτω:
    *** Change profile
    Κώδικας:
    PPP > Profiles > default 
    	General
    		Change TCP MSS
    			no
    	Protocols
    		Use MPLS
    			no
    *** Add mangle change MSS
    Κώδικας:
    /ip firewall mangle
    	add chain=forward protocol=tcp in-interface=pppoe-out1 tcp-mss=1453-65535 tcp-flags=syn,!rst action=change-mss new-mss=1452
    	add chain=forward protocol=tcp out-interface=pppoe-out1 tcp-mss=1453-65535 tcp-flags=syn,!rst action=change-mss new-mss=1452


    Τι ακριβώς προβλήματα μπορεί να δημιουργήσει αυτό; Ευχαριστώ πάντως το άλλαξα στο δικό μου γιατί είχα κάποια θεματάκια με πακέτα σε διάφορες εφαρμογές και νομίζω πως βελτιώθηκε.

  4. #4
    Εγγραφή
    28-03-2006
    Περιοχή
    Salonica City
    Ηλικία
    45
    Μηνύματα
    29.888
    Downloads
    23
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    110/11
    ISP
    Cosmote
    DSLAM
    ΟΤΕ - ΕΡΜΟΥ
    Router
    RB4011iGS+5 Modem:VMG1312
    Path Level
    Interleaved
    Θα δεις ότι κάποιες σελίδες ανοίγουν και κάποιες όχι.
    Όπως είπα δεν είναι κάτι που επηρεάζει όλους αλλά σχετίζεται με το dslam.
    Καλό είναι λοιπόν να πάμε σε ποιο γενικές λύσεις που καλύπτουν όλους.
    Γι αυτό πιστεύω ότι θα πρέπει να το διορθώσετε.
    . . .
    :~$
    "Anyone can build a fast CPU.
    The trick is to build a fast system."

    Seymour Cray...

  5. #5
    Εγγραφή
    14-07-2006
    Περιοχή
    Καματερό, Αθήνα
    Ηλικία
    29
    Μηνύματα
    7.000
    Downloads
    9
    Uploads
    3
    Τύπος
    VDSL2
    Ταχύτητα
    99999/9998
    ISP
    OTE
    DSLAM
    ΟΤΕ - ΚΑΜΑΤΕΡΟΥ
    Router
    RB951G2HnD
    SNR / Attn
    14(dB) / 6(dB)
    Να'σαι καλά αυτό ήταν. Γενικά είχα προβλήματα με το steam σε όλους τους υπολογιστές στο σπίτι. Αυτό το διόρθωσε

    Εντωμεταξύ δεν πήγαινε το μυαλό μου εκεί γιατί το site λειτουργούσε πάντα και η εφαρμογή παραπονιόταν για ίντερνετ μία στις 100 φορές που την έτρεχα. Αν κάποιος από το σπίτι όμως έπαιζε σε gameserver της valve ενώ είχε άψογο ping, η απόδοση ήταν άθλια.

  6. #6
    Εγγραφή
    28-03-2006
    Περιοχή
    Salonica City
    Ηλικία
    45
    Μηνύματα
    29.888
    Downloads
    23
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    110/11
    ISP
    Cosmote
    DSLAM
    ΟΤΕ - ΕΡΜΟΥ
    Router
    RB4011iGS+5 Modem:VMG1312
    Path Level
    Interleaved
    Σε εμένα πάλι δεν υπήρχε κανένα θέμα.
    . . .
    :~$
    "Anyone can build a fast CPU.
    The trick is to build a fast system."

    Seymour Cray...

  7. #7
    Εγγραφή
    13-02-2004
    Περιοχή
    Αθήνα
    Μηνύματα
    14.006
    Downloads
    4
    Uploads
    0
    Τύπος
    FTTH
    Ταχύτητα
    210/201 Mbps
    ISP
    Inalan FTTH + NOVA 3play
    Router
    CRS109-8G-1S-2HnD-IN+Hap2
    Παράθεση Αρχικό μήνυμα από deniSun Εμφάνιση μηνυμάτων
    Σε εμένα πάλι δεν υπήρχε κανένα θέμα.
    ούτε και σε εμένα!

  8. #8
    Εγγραφή
    14-05-2004
    Περιοχή
    GR/Crete
    Ηλικία
    34
    Μηνύματα
    4.979
    Downloads
    25
    Uploads
    0
    Ταχύτητα
    24576/1024
    ISP
    OTEnet
    Router
    Siemens κάτι
    SNR / Attn
    9,1(dB) / 28(dB)
    Path Level
    Fastpath
    Ήρθε το μηχάνημα και ξεκίνησα το σετάρισμα.

    1ο κόλλημα....στο Ntp server!
    Πετάει invalid value in primary ntp server και είμαι σίγουρος ότι το έχω γράψει σωστά!

    Επίσης, επειδή έχω συνηθίσει στο 192.168.1.x και όχι στο 192.168.5.x
    πόσο δύσκολο είναι να το αλλάξω?
    It's a wonderful life! www.incrediblecrete.gr
    Άπο τα πιο αντικειμενικά ενημερωτικά site με πολύ αξιόπιστη έρευνα/ρεπορτάζ ThePressProject
    Must see! Google: Το μεγάλο μας τσίρκο

  9. #9
    Εγγραφή
    14-11-2003
    Περιοχή
    At Milliways, the Restaurant at the End of the Universe
    Ηλικία
    40
    Μηνύματα
    3.048
    Downloads
    96
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    50000/5000
    ISP
    ΟΤΕ Conn-x
    Router
    OpenWRT (WNDR3700v2)
    Παράθεση Αρχικό μήνυμα από teodor_ch Εμφάνιση μηνυμάτων
    Ήρθε το μηχάνημα και ξεκίνησα το σετάρισμα.

    1ο κόλλημα....στο Ntp server!
    Πετάει invalid value in primary ntp server και είμαι σίγουρος ότι το έχω γράψει σωστά!

    Επίσης, επειδή έχω συνηθίσει στο 192.168.1.x και όχι στο 192.168.5.x
    πόσο δύσκολο είναι να το αλλάξω?
    ntp βαλε ip. δεν θελει domains.
    αν θες μπορείς να βάλεις και το σχετικό script:
    Spoiler:
    Κώδικας:
    # SetNtpServers - Check and set NTP servers from NTP pool
    # v1.2 Tested and Developed on ROS v5.7
    #
    # Change the following line as needed as progName should match script name
    :local progName "SetNtpServers";
    
    # Array of NTP pools to use (check www.pool.ntp.org) one or a maximum of two, a primary & secondary
    # Modify the following line and array variable based on your locale (default is north america).
    :local arrNtpSystems ("1.gr.pool.ntp.org", "1.europe.pool.ntp.org");
    # Alternatively the US related pool below can be used. 
    #:local arrNtpSystems ("0.us.pool.ntp.org", "1.us.pool.ntp.org");
    #
    # No modification is necessary beyond this line.
    :put "$progName: Running...";
    :log info "$progName: Running...";
    :set arrNtpSystems [ :toarray $arrNtpSystems ];
    :if (( [ :len $arrNtpSystems ] < 1 ) or ( [ :len $arrNtpSystems ] > 2 )) do={
        :put "$progName: ERROR NTP Systems array (\$arrNtpSystems) must be either one or two DNS names.";
        :log info "$progName: ERROR NTP Systems array (\$arrNtpSystems) must be either one or two DNS names.";
    } else={
        :local arrRosNtpSetting ("primary-ntp", "secondary-ntp");
        :local i 0;
        :foreach strNtpSystem in ($arrNtpSystems) do={
            :local ipAddrNtpSystem [ :resolve $strNtpSystem ];
            :local strRosNtpSetting [ :pick $arrRosNtpSetting $i ];
            :local strCurrentNtpIp [ /system ntp client get $strRosNtpSetting ];
            :put "$progName: NTP server DNS name $strNtpSystem resolves to $ipAddrNtpSystem.";
            :log info "$progName: NTP server DNS name $strNtpSystem resolves to $ipAddrNtpSystem.";
            :put "$progName: Current $strRosNtpSetting setting is $strCurrentNtpIp.";
            :log info "$progName: Current $strRosNtpSetting setting is $strCurrentNtpIp.";
            :if ( [ :toip $ipAddrNtpSystem ] != [ :toip $strCurrentNtpIp ] ) do={
                :put "$progName: Changing $strRosNtpSetting setting to $ipAddrNtpSystem.";
                :log info "$progName: Changing $strRosNtpSetting setting to $ipAddrNtpSystem.";
                :local strCommand [ :parse "/system ntp client set $strRosNtpSetting=\"$ipAddrNtpSystem\""  ];
                $strCommand;
            } else={
                :put "$progName: No changes were made for the $strRosNtpSetting NTP setting.";
                :log info "$progName: No changes were made for the $strRosNtpSetting NTP setting.";
            }
            :set i ($i + 1);
        }
    }
    :put "$progName: Done.";
    :log info "$progName: Done.";

    Για να αλλάξεις το IP θα πρέπει:
    πρώτα να πας να κάνεις διορθώσεις στο IP > dhcp server
    μετά πας και αλλάζεις την IP του bridge IP > addresses > bridge local
    See first, think later, then test. But always see first. Otherwise you will only see what you were expecting. Most scientists forget that. - Douglas Adams
    There's no right, there's no wrong, there's only popular opinion. - Jeffrey Goines (12 Monkeys)


  10. #10
    Εγγραφή
    28-03-2006
    Περιοχή
    Salonica City
    Ηλικία
    45
    Μηνύματα
    29.888
    Downloads
    23
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    110/11
    ISP
    Cosmote
    DSLAM
    ΟΤΕ - ΕΡΜΟΥ
    Router
    RB4011iGS+5 Modem:VMG1312
    Path Level
    Interleaved
    Παράθεση Αρχικό μήνυμα από xhaos Εμφάνιση μηνυμάτων
    ntp βαλε ip. δεν θελει domains.
    Από μια έκδοση ROS και μετά (δεν θυμάμαι καλά ποια ήταν) μπορείς να δηλώσεις κανονικά domain στο ntp και πατώντας apply σου το αλλάζει μόνο του σε ip.
    Άρα δεν υπάρχει κανένα πρόβλημα.

    - - - Updated - - -

    Παράθεση Αρχικό μήνυμα από teodor_ch Εμφάνιση μηνυμάτων
    Ήρθε το μηχάνημα και ξεκίνησα το σετάρισμα.

    1ο κόλλημα....στο Ntp server!
    Πετάει invalid value in primary ntp server και είμαι σίγουρος ότι το έχω γράψει σωστά!

    Επίσης, επειδή έχω συνηθίσει στο 192.168.1.x και όχι στο 192.168.5.x
    πόσο δύσκολο είναι να το αλλάξω?
    Μάλλον κάνεις λάθος στο domain/ip του ntp.

    Για τις αλλαγές που θέλεις να κάνεις.
    Παίρνεις χαρτί και μολύβι και αλλάζεις τις δικές μου ΙΡ στις δικές σου.
    Όπου έχω .5 βάζεις την δική σου .Χ.
    Όπου έχω .1 βάζεις την δική σου .Υ.
    Προσοχή γιατί την .1 την χρησιμοποιώ για το δεύτερο δίκτυο μεταξύ modem <-> MT.
    Οπότε αν θέλεις να αλλάξεις το εσωτερικό σου δίκτυο σε .1 θα πρέπει να αλλάξεις σε .Υ αυτό μεταξύ modem <-> MT που έχω εγώ (.1).
    Με λίγα λόγια... η διαδικασία είναι απλή αλλά θέλει προσοχή και καθαρό μυαλό για να μην τα κάνεις μαντάρα.
    . . .
    :~$
    "Anyone can build a fast CPU.
    The trick is to build a fast system."

    Seymour Cray...

  11. #11
    Εγγραφή
    31-05-2008
    Ηλικία
    52
    Μηνύματα
    461
    Downloads
    0
    Uploads
    0
    @ deniSun,

    υπάρχει λόγος για δεύτερο δίκτυο μεταξύ modem <-> MT ;
    με το quick setup δεν φτιάχνει, αλλά παίρνει απευθείας το ρούτερ την δυναμική ip που δίνει ο πάροχος
    (παρόμοια ερώτηση έκανα και στο άλλο νήμα που άνοιξα, αλλά ίσως αφορά και άλλους και το γράφω και εδώ)


    επίσης ούτε εγώ κατάφερα κάτι με το ntp,

    αλλά είδα ότι με το νέο firmware παίρνει μόνο του σωστή ώρα κάπως

    (έχει κάπου ένα submenu CLOUD και εκεί υάρχει τσεκαρισμένο ένα κουτάκι , νομίζω TIME - δεν το έχω μπροστά μου)

  12. #12
    Εγγραφή
    28-03-2006
    Περιοχή
    Salonica City
    Ηλικία
    45
    Μηνύματα
    29.888
    Downloads
    23
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    110/11
    ISP
    Cosmote
    DSLAM
    ΟΤΕ - ΕΡΜΟΥ
    Router
    RB4011iGS+5 Modem:VMG1312
    Path Level
    Interleaved
    Παράθεση Αρχικό μήνυμα από kiriakk Εμφάνιση μηνυμάτων
    @ deniSun,

    υπάρχει λόγος για δεύτερο δίκτυο μεταξύ modem <-> MT ;
    με το quick setup δεν φτιάχνει, αλλά παίρνει απευθείας το ρούτερ την δυναμική ip που δίνει ο πάροχος
    (παρόμοια ερώτηση έκανα και στο άλλο νήμα που άνοιξα, αλλά ίσως αφορά και άλλους και το γράφω και εδώ)


    επίσης ούτε εγώ κατάφερα κάτι με το ntp,

    αλλά είδα ότι με το νέο firmware παίρνει μόνο του σωστή ώρα κάπως

    (έχει κάπου ένα submenu CLOUD και εκεί υάρχει τσεκαρισμένο ένα κουτάκι , νομίζω TIME - δεν το έχω μπροστά μου)
    1. Δεν υπάρχει κάποιος επιτακτικός λόγος για να κάνεις ξεχωριστό δίκτυο μεταξύ modem <> MT.
    Απλά είναι πιο σωστό στήσιμο για διάφορους λόγους (αυτό λέει η θεωρία).

    2. Το modem δεν μπορεί να παίρνει ΙΡ από τον πάροχο.
    Την ΙΡ του παρόχου την παίρνει ο PPoE client.
    Μήπως δεν το έχεις στήσει το modem ως bridge αλλά ως pppoe passthrough;

    3. Με το ntp δεν είχα ποτέ πρόβλημα.
    Τώρα έχω την 6.27 και το έχω να παίρνει ntp από τον Linux μηχάνημα που το έχω για dns και ntp server.

    4. Αυτό που έχει ως ρύθμιση το cloud είναι το update time.
    Δηλαδή αν t-χρονικά διαστήματα κάνει έλεγχο αν έχει αλλάξει η ΙΡ σου και να ενημερώσει αυτόματα την υπηρεσία.
    . . .
    :~$
    "Anyone can build a fast CPU.
    The trick is to build a fast system."

    Seymour Cray...

  13. #13
    Εγγραφή
    31-05-2008
    Ηλικία
    52
    Μηνύματα
    461
    Downloads
    0
    Uploads
    0
    1. OK, ανατωτιόμουνα αν είναι πιο ασφαλές όπως το έχεις

    2. είναι σκέτο modem και δεν μπορεί να δουλέψει passthrough νομίζω

    3. και 4. δεν έχω βάλει ntp αλλά παίρνει αυτόματα την ώρα από το Cloud/Time

  14. #14
    Εγγραφή
    28-03-2006
    Περιοχή
    Salonica City
    Ηλικία
    45
    Μηνύματα
    29.888
    Downloads
    23
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    110/11
    ISP
    Cosmote
    DSLAM
    ΟΤΕ - ΕΡΜΟΥ
    Router
    RB4011iGS+5 Modem:VMG1312
    Path Level
    Interleaved
    Παράθεση Αρχικό μήνυμα από kiriakk Εμφάνιση μηνυμάτων
    1. OK, ανατωτιόμουνα αν είναι πιο ασφαλές όπως το έχεις

    2. είναι σκέτο modem και δεν μπορεί να δουλέψει passthrough νομίζω

    3. και 4. δεν έχω βάλει ntp αλλά παίρνει αυτόματα την ώρα από το Cloud/Time
    Πιο ROS έχεις;
    . . .
    :~$
    "Anyone can build a fast CPU.
    The trick is to build a fast system."

    Seymour Cray...

  15. #15
    Εγγραφή
    31-05-2008
    Ηλικία
    52
    Μηνύματα
    461
    Downloads
    0
    Uploads
    0
    έχω το 6.31

Σελ. 1 από 38 12361121 ... ΤελευταίαΤελευταία

Παρόμοια Θέματα

  1. Μηνύματα: 32
    Τελευταίο Μήνυμα: 13-07-17, 20:56
  2. speedport w 724V σε bridged mode
    Από mogsub στο φόρουμ COSMOTE VDSL
    Μηνύματα: 77
    Τελευταίο Μήνυμα: 25-11-15, 17:00
  3. Vigor 2710n σε Bridge Mode --Help Needed--
    Από dino_the_nino στο φόρουμ Draytek ADSL modems και routers
    Μηνύματα: 14
    Τελευταίο Μήνυμα: 15-11-14, 23:02
  4. [Πρόβλημα] Δίκτυο με modem σε bridge mode και router
    Από manolog3 στο φόρουμ Networking
    Μηνύματα: 5
    Τελευταίο Μήνυμα: 19-03-14, 21:23
  5. OTE Speedport W 724V Type Ci σε Bridge Mode με Mikrotik
    Από darkb0e στο φόρουμ COSMOTE VDSL
    Μηνύματα: 3
    Τελευταίο Μήνυμα: 02-03-14, 17:41

Tags για αυτό το Θέμα

Bookmarks

Bookmarks

Δικαιώματα - Επιλογές

  • Δεν μπορείτε να δημοσιεύσετε νέα θέματα
  • Δεν μπορείτε να δημοσιεύσετε νέα μηνύματα
  • Δεν μπορείτε να αναρτήσετε συνημμένα
  • Δεν μπορείτε να επεξεργαστείτε τα μηνύματα σας
  •  
  • Τα BB code είναι σε λειτουργία
  • Τα Smilies είναι σε λειτουργία
  • Το [IMG] είναι σε λειτουργία
  • Το [VIDEO] είναι σε λειτουργία
  • Το HTML είναι εκτός λειτουργίας