Σελ. 7 από 7 ΠρώτηΠρώτη ... 2567
Εμφάνιση 91-100 από 100
  1. #91
    Εγγραφή
    13-02-2004
    Περιοχή
    Αθήνα
    Μηνύματα
    13.222
    Downloads
    4
    Uploads
    0
    Τύπος
    FTTH
    Ταχύτητα
    110/101 Mbps
    ISP
    Inalan FTTH + NOVA 3play
    Router
    CRS109-8G-1S-2HnD-IN+Hap2
    Παράθεση Αρχικό μήνυμα από jkarabas Εμφάνιση μηνυμάτων
    Ναι το ξέρω ότι δεν υπάρχει, αλλά το pool θα το δεις μετά το reboot. Το ίδιο αντιμετώπισα και εγώ μετά το update αλλά και αρχικά όταν αποφάσισα να κάνω enable το πακέτο.
    Θα κάνεις δοκιμές, στο address γράψε και με το χέρι το ipv6-pool και μετά κάνε reboot. Δοκίμασε και έτσι. Δώσε ακριβώς το ίδιο όνομα (το pool name) που έδωσες και στο dhcp client.
    καλημέρα, τελικα ειχες δικιο, τωρα εκανε το pool και όλα καλα!

  2. #92
    Εγγραφή
    28-04-2005
    Περιοχή
    ΚΑΛΛΙΘΕΑ
    Μηνύματα
    1.091
    Downloads
    12
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    51200/5120
    ISP
    ΟΤΕ Conn-x
    Router
    CRS109-8G-1S-2HnD
    Παράθεση Αρχικό μήνυμα από Nikiforos Εμφάνιση μηνυμάτων
    καλημέρα, τελικα ειχες δικιο, τωρα εκανε το pool και όλα καλα!
    CPU: Intel Core I7 920@2,66Ghz,GPU: nVidia Asus ENGTS 250/DI/CUBA 512MD3 ,RAM:3x1GΒ Corsair TR3G1333 PC3@1333Mhz, PSU: Thermaltake 650W,Μοtherboard: Asus P6TD DELUXE, CASE: CoolerMaster ENTURION

  3. #93
    Εγγραφή
    28-03-2006
    Περιοχή
    Salonica City
    Ηλικία
    44
    Μηνύματα
    28.020
    Downloads
    23
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    50000/5000
    ISP
    Cosmote
    DSLAM
    ΟΤΕ - ΕΡΜΟΥ
    Router
    RB4011iGS+5 Modem:VMG1312
    Path Level
    Interleaved
    :~$
    "Anyone can build a fast CPU.
    The trick is to build a fast system."

    Seymour Cray...

  4. #94
    Εγγραφή
    09-06-2006
    Περιοχή
    Eastattica
    Μηνύματα
    67
    Downloads
    3
    Uploads
    0
    Τύπος
    ADSL2+
    Ταχύτητα
    1001 / 10000 kbps
    ISP
    Vodafone
    Router
    LevelOne FBR-1461A
    Έκανα μία δοκιμή να στήσω ipv6 στο MT, μέσα από τον οδηγό.

    Το θέμα μου είναι ότι δεν παίρνει IP από το DHCP Request που του έχω δηλώσει.

    Πατήστε στην εικόνα για να τη δείτε σε μεγέθυνση. 

Όνομα:  dhcp-error.PNG 
Εμφανίσεις:  7 
Μέγεθος:  16,9 KB 
ID: 207669

    Πατήστε στην εικόνα για να τη δείτε σε μεγέθυνση. 

Όνομα:  ppp-profile.PNG 
Εμφανίσεις:  3 
Μέγεθος:  21,5 KB 
ID: 207670

    Πατήστε στην εικόνα για να τη δείτε σε μεγέθυνση. 

Όνομα:  ipv6-addresses.PNG 
Εμφανίσεις:  8 
Μέγεθος:  17,8 KB 
ID: 207671

    Κώδικας:
    /ipv6 pool
    add name=ipv6-pool prefix=::/64 prefix-length=64
    
    /ipv6 settings
    set max-neighbor-entries=1024
    
    /ipv6 dhcp-client
    add add-default-route=yes interface=pppoe-out1 pool-name=ipv6-pool request=\
        address,prefix
    
    /ipv6 nd
    set [ find default=yes ] advertise-dns=yes interface=pppoe-out1 ra-interval=\
        10s-30s
    
    /ipv6 nd prefix default
    set autonomous=no preferred-lifetime=2m valid-lifetime=5m
    
    /ipv6 route
    add distance=1 gateway=pppoe-out1

    Η σύνδεση είναι ΟΤΕ, με pppoe-passthrough.

    Δοκίμασα και με ipv6ote.gr prefix αλλά πάλι τα ίδια.

  5. #95
    Εγγραφή
    28-04-2005
    Περιοχή
    ΚΑΛΛΙΘΕΑ
    Μηνύματα
    1.091
    Downloads
    12
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    51200/5120
    ISP
    ΟΤΕ Conn-x
    Router
    CRS109-8G-1S-2HnD
    Παράθεση Αρχικό μήνυμα από RpMz Εμφάνιση μηνυμάτων
    Έκανα μία δοκιμή να στήσω ipv6 στο MT, μέσα από τον οδηγό.

    Το θέμα μου είναι ότι δεν παίρνει IP από το DHCP Request που του έχω δηλώσει.

    Πατήστε στην εικόνα για να τη δείτε σε μεγέθυνση. 

Όνομα:  dhcp-error.PNG 
Εμφανίσεις:  7 
Μέγεθος:  16,9 KB 
ID: 207669

    Πατήστε στην εικόνα για να τη δείτε σε μεγέθυνση. 

Όνομα:  ppp-profile.PNG 
Εμφανίσεις:  3 
Μέγεθος:  21,5 KB 
ID: 207670

    Πατήστε στην εικόνα για να τη δείτε σε μεγέθυνση. 

Όνομα:  ipv6-addresses.PNG 
Εμφανίσεις:  8 
Μέγεθος:  17,8 KB 
ID: 207671

    Κώδικας:
    /ipv6 pool
    add name=ipv6-pool prefix=::/64 prefix-length=64
    
    /ipv6 settings
    set max-neighbor-entries=1024
    
    /ipv6 dhcp-client
    add add-default-route=yes interface=pppoe-out1 pool-name=ipv6-pool request=\
        address,prefix
    
    /ipv6 nd
    set [ find default=yes ] advertise-dns=yes interface=pppoe-out1 ra-interval=\
        10s-30s
    
    /ipv6 nd prefix default
    set autonomous=no preferred-lifetime=2m valid-lifetime=5m
    
    /ipv6 route
    add distance=1 gateway=pppoe-out1

    Η σύνδεση είναι ΟΤΕ, με pppoe-passthrough.

    Δοκίμασα και με ipv6ote.gr prefix αλλά πάλι τα ίδια.
    To pool δεν το περνάς εσύ. Κάνε και μια επανεκκίνηση.
    Διάβασε όλες τις σελίδες του post δεν είναι πολλές. Κάτι σου διαφεύγει.
    CPU: Intel Core I7 920@2,66Ghz,GPU: nVidia Asus ENGTS 250/DI/CUBA 512MD3 ,RAM:3x1GΒ Corsair TR3G1333 PC3@1333Mhz, PSU: Thermaltake 650W,Μοtherboard: Asus P6TD DELUXE, CASE: CoolerMaster ENTURION

  6. #96
    Εγγραφή
    09-06-2006
    Περιοχή
    Eastattica
    Μηνύματα
    67
    Downloads
    3
    Uploads
    0
    Τύπος
    ADSL2+
    Ταχύτητα
    1001 / 10000 kbps
    ISP
    Vodafone
    Router
    LevelOne FBR-1461A
    Με το reboot μου το δημιούργησε.

    Απλά δε μπορώ να καταλάβω γιατί δεν παίρνει IP από τον DHCP Client.

  7. #97
    Εγγραφή
    28-04-2005
    Περιοχή
    ΚΑΛΛΙΘΕΑ
    Μηνύματα
    1.091
    Downloads
    12
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    51200/5120
    ISP
    ΟΤΕ Conn-x
    Router
    CRS109-8G-1S-2HnD
    Παράθεση Αρχικό μήνυμα από RpMz Εμφάνιση μηνυμάτων
    Με το reboot μου το δημιούργησε.

    Απλά δε μπορώ να καταλάβω γιατί δεν παίρνει IP από τον DHCP Client.
    Δώσε φώτο τώρα από τον DHCP client
    CPU: Intel Core I7 920@2,66Ghz,GPU: nVidia Asus ENGTS 250/DI/CUBA 512MD3 ,RAM:3x1GΒ Corsair TR3G1333 PC3@1333Mhz, PSU: Thermaltake 650W,Μοtherboard: Asus P6TD DELUXE, CASE: CoolerMaster ENTURION

  8. #98
    Εγγραφή
    13-02-2004
    Περιοχή
    Αθήνα
    Μηνύματα
    13.222
    Downloads
    4
    Uploads
    0
    Τύπος
    FTTH
    Ταχύτητα
    110/101 Mbps
    ISP
    Inalan FTTH + NOVA 3play
    Router
    CRS109-8G-1S-2HnD-IN+Hap2
    καλημέρα, τα ιδια προβλήματα ειχα και εγω και δεν θυμαμαι τι εκανα τελικα και εφτιαξε, παντως ειχε να κανει κατι με αυτοματο και εγω το εβαζα χειροκίνητα και ηθελε και reboot μετα από καποιο βημα για να γινει το αυτοματο , κατι που στον οδηγο τον αρχικο δεν αναφέρεται οποτε δεν το εκανε κανεις και είχαμε προβλήματα.
    Αρκετα ποστς πισω τα λεμε , τωρα δεν μπορω να ψαξω και δεν θυμαμαι κιολας

  9. #99
    Εγγραφή
    28-04-2005
    Περιοχή
    ΚΑΛΛΙΘΕΑ
    Μηνύματα
    1.091
    Downloads
    12
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    51200/5120
    ISP
    ΟΤΕ Conn-x
    Router
    CRS109-8G-1S-2HnD
    Για αυτό το λόγο του είπα να διαβάσει πίσω όλες τις σελίδες, είχε ξανασυμβεί.
    CPU: Intel Core I7 920@2,66Ghz,GPU: nVidia Asus ENGTS 250/DI/CUBA 512MD3 ,RAM:3x1GΒ Corsair TR3G1333 PC3@1333Mhz, PSU: Thermaltake 650W,Μοtherboard: Asus P6TD DELUXE, CASE: CoolerMaster ENTURION

  10. #100
    Εγγραφή
    28-03-2006
    Περιοχή
    Salonica City
    Ηλικία
    44
    Μηνύματα
    28.020
    Downloads
    23
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    50000/5000
    ISP
    Cosmote
    DSLAM
    ΟΤΕ - ΕΡΜΟΥ
    Router
    RB4011iGS+5 Modem:VMG1312
    Path Level
    Interleaved
    Παράθεση Αρχικό μήνυμα από RpMz Εμφάνιση μηνυμάτων
    Η σύνδεση είναι ΟΤΕ, με pppoe-passthrough.

    Δοκίμασα και με ipv6ote.gr prefix αλλά πάλι τα ίδια.
    /ipv6 address
    add from-pool=ipv6-pool interface=bridge1
    /ipv6 dhcp-client
    add add-default-route=yes interface=pppoe-out1 pool-name=ipv6-pool \
    rapid-commit=no request=prefix use-peer-dns=no
    /ipv6 nd
    set [ find default=yes ] interface=pppoe-out1 ra-interval=10s-30s
    add advertise-dns=yes hop-limit=64 interface=bridge1 ra-interval=10s-30s
    /ipv6 nd prefix default
    set preferred-lifetime=2m valid-lifetime=5m

    Κώδικας:
    /ipv6 pool
    add name=ipv6-pool prefix=::/64 prefix-length=64
    
    /ipv6 settings
    set max-neighbor-entries=1024
    
    /ipv6 dhcp-client
    add add-default-route=yes interface=pppoe-out1 pool-name=ipv6-pool request=\
        address,prefix
    
    /ipv6 nd
    set [ find default=yes ] advertise-dns=yes interface=pppoe-out1 ra-interval=\
        10s-30s
    
    /ipv6 nd prefix default
    set autonomous=no preferred-lifetime=2m valid-lifetime=5m
    
    /ipv6 route
    add distance=1 gateway=pppoe-out1
    Επιλέγοντας στο pppoe το default-encryption με τα παρακάτω:
    Κώδικας:
    PPP > Profiles > default-encryption 
    	General
    		Change TCP MSS:	no
    	Protocols
    		Use IPv6: yes
    		Use MPLS: no
    		Use Compression: default
    		Use Encryption: yes
    	Scripts
    		On UP:
    			/ipv6 dhcp-client release [find interface=pppoe-out1]
    :~$
    "Anyone can build a fast CPU.
    The trick is to build a fast system."

    Seymour Cray...

Σελ. 7 από 7 ΠρώτηΠρώτη ... 2567

Παρόμοια Θέματα

  1. Mikrotik σε ρόλο PPPoE client με modem σε bridge mode
    Από deniSun στο φόρουμ MikroTik ADSL modems, routers & routerBOARDs
    Μηνύματα: 509
    Τελευταίο Μήνυμα: 13-11-19, 22:38
  2. Μηνύματα: 32
    Τελευταίο Μήνυμα: 13-07-17, 19:56
  3. Vigor 2710n σε Bridge Mode --Help Needed--
    Από dino_the_nino στο φόρουμ Draytek ADSL modems και routers
    Μηνύματα: 14
    Τελευταίο Μήνυμα: 15-11-14, 22:02
  4. [Πρόβλημα] Δίκτυο με modem σε bridge mode και router
    Από manolog3 στο φόρουμ Networking
    Μηνύματα: 5
    Τελευταίο Μήνυμα: 19-03-14, 20:23
  5. OTE Speedport W 724V Type Ci σε Bridge Mode με Mikrotik
    Από darkb0e στο φόρουμ COSMOTE VDSL
    Μηνύματα: 3
    Τελευταίο Μήνυμα: 02-03-14, 16:41

Tags για αυτό το Θέμα

Bookmarks

Bookmarks

Δικαιώματα - Επιλογές

  • Δεν μπορείτε να δημοσιεύσετε νέα θέματα
  • Δεν μπορείτε να δημοσιεύσετε νέα μηνύματα
  • Δεν μπορείτε να αναρτήσετε συνημμένα
  • Δεν μπορείτε να επεξεργαστείτε τα μηνύματα σας
  •  
  • Τα BB code είναι σε λειτουργία
  • Τα Smilies είναι σε λειτουργία
  • Το [IMG] είναι σε λειτουργία
  • Το [VIDEO] είναι σε λειτουργία
  • Το HTML είναι εκτός λειτουργίας