Εμφάνιση 1-1 από 1
  1. #1
    καλημερα!!
    προχθες αγορασα ενα google chromecast
    ολα καλα το συνδεσα στο wifi, και ασχοληθηκα αρκετη ωρα

    οταν ομως εκλεισα την TV και ξανα δοκιμασα να μπω το app στο smartphone μου δεν εβρισκε το chromecast
    παρακωλουθωντας το καλυτερα διαπιστωσα οτι το chromecast ειναι συνδεδεμενο στο wifi αυτο το καταλαβα γιατι αλλαζουν συνεχεια οι φωτο του backround (αυτο χρειαζεται ιντερνετ για να γινει)

    για καποιο λογο δεν το βλέπει η εφαρμογη στο κινητο μου (LG G2 mini)
    για να το δει πρεπει να επανεκκίνησω το wifi (το κινητο μου ειναι συνδεδεμενο κανονικα στο ιντερνετ

    εχω αυτο το router : http://www.adslgr.com/forum/threads/...xyGEN-Wireless

    εχει κανεις ιδεα ?????????
    Τελευταία επεξεργασία από το μέλος vassdrak : 20-07-16 στις 17:02.

Παρόμοια Θέματα

  1. Η367Ν : Αποσυνδέσεις και προβλήματα με wifi
    Από iparout στο φόρουμ Vodafone VDSL
    Μηνύματα: 9
    Τελευταίο Μήνυμα: 07-07-16, 15:43
  2. Προβλήματα με UDP
    Από gsapient στο φόρουμ ADSL
    Μηνύματα: 1
    Τελευταίο Μήνυμα: 27-04-16, 09:29
  3. Προβλήματα με TD-W8970 v3
    Από PanosYX στο φόρουμ TP-Link ADSL modems και routers
    Μηνύματα: 12
    Τελευταίο Μήνυμα: 04-02-16, 16:57
  4. Μηνύματα: 14
    Τελευταίο Μήνυμα: 03-02-16, 16:04
  5. Win10 pro - Προβλήματα με Homegroup Network
    Από wolfman στο φόρουμ Windows
    Μηνύματα: 10
    Τελευταίο Μήνυμα: 07-01-16, 14:18

Tags για αυτό το Θέμα

Bookmarks

Bookmarks

Δικαιώματα - Επιλογές

  • Δεν μπορείτε να δημοσιεύσετε νέα θέματα
  • Δεν μπορείτε να δημοσιεύσετε νέα μηνύματα
  • Δεν μπορείτε να αναρτήσετε συνημμένα
  • Δεν μπορείτε να επεξεργαστείτε τα μηνύματα σας
  •  
  • Τα BB code είναι σε λειτουργία
  • Τα Smilies είναι σε λειτουργία
  • Το [IMG] είναι σε λειτουργία
  • Το [VIDEO] είναι σε λειτουργία
  • Το HTML είναι εκτός λειτουργίας