Σελ. 2 από 22 ΠρώτηΠρώτη 1234712 ... ΤελευταίαΤελευταία
Εμφάνιση 16-30 από 321
  1. #16
    Εγγραφή
    05-03-2013
    Μηνύματα
    2
    Downloads
    0
    Uploads
    0
    ISP
    ΟΤΕ Conn-x
    εχω ενα vigor-mikrotik rb951g kai to SpeedPort Entry 2i
    εχω κανει τον οδηγο που παραθετετε δεχομαι κλησεις αλλα δεν εχω εξερχομενες...μηπως χρειαζεται καποια ριθμιση στο MK?
    ΕΥΧΑΡΙΣΤΩ

  2. #17
    Εγγραφή
    28-03-2006
    Περιοχή
    Salonica City
    Ηλικία
    44
    Μηνύματα
    28.130
    Downloads
    23
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    50000/5000
    ISP
    Cosmote
    DSLAM
    ΟΤΕ - ΕΡΜΟΥ
    Router
    RB4011iGS+5 Modem:VMG1312
    Path Level
    Interleaved
    Παράθεση Αρχικό μήνυμα από kompat Εμφάνιση μηνυμάτων
    εχω ενα vigor-mikrotik rb951g kai to SpeedPort Entry 2i
    εχω κανει τον οδηγο που παραθετετε δεχομαι κλησεις αλλα δεν εχω εξερχομενες...μηπως χρειαζεται καποια ριθμιση στο MK?
    ΕΥΧΑΡΙΣΤΩ
    Αν ακολούθησες τον οδηγό, δεν έχει να κάνεις κάτι παραπάνω.
    Αν βάλεις το speedport μόνο του επάνω στην γραμμή, έχεις κανονικά εισερχόμενες και εξερχόμενες;
    :~$
    "Anyone can build a fast CPU.
    The trick is to build a fast system."

    Seymour Cray...

  3. #18
    Εγγραφή
    05-03-2013
    Μηνύματα
    2
    Downloads
    0
    Uploads
    0
    ISP
    ΟΤΕ Conn-x
    Δεν εχω καταφερει αυτο εδω
    add action=mark-connection chain=forward comment=______VoIP-Telephony \
    connection-state=new new-connection-mark=QoS_1 out-interface=all-ppp \
    protocol=udp src-address=192.168.5.38
    add action=mark-packet chain=forward connection-mark=QoS_1 new-packet-mark=\
    QoS_1 passthrough=no
    εβαλα την δικη μου 192.168.1.100 αλλα τιποτε

  4. #19
    Εγγραφή
    28-03-2006
    Περιοχή
    Salonica City
    Ηλικία
    44
    Μηνύματα
    28.130
    Downloads
    23
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    50000/5000
    ISP
    Cosmote
    DSLAM
    ΟΤΕ - ΕΡΜΟΥ
    Router
    RB4011iGS+5 Modem:VMG1312
    Path Level
    Interleaved
    Παράθεση Αρχικό μήνυμα από kompat Εμφάνιση μηνυμάτων
    Δεν εχω καταφερει αυτο εδω
    add action=mark-connection chain=forward comment=______VoIP-Telephony \
    connection-state=new new-connection-mark=QoS_1 out-interface=all-ppp \
    protocol=udp src-address=192.168.5.38
    add action=mark-packet chain=forward connection-mark=QoS_1 new-packet-mark=\
    QoS_1 passthrough=no
    εβαλα την δικη μου 192.168.1.100 αλλα τιποτε
    Αυτό έχει να κάνει με το QoS.
    Δεν έχει να κάνει με τις κλήσεις.
    :~$
    "Anyone can build a fast CPU.
    The trick is to build a fast system."

    Seymour Cray...

  5. #20
    Εγγραφή
    25-02-2005
    Περιοχή
    Αθήνα - Αμπελόκηποι
    Ηλικία
    56
    Μηνύματα
    18.395
    Downloads
    26
    Uploads
    5
    Τύπος
    VDSL2
    Ταχύτητα
    37998/4998
    ISP
    ΟΤΕ Conn-x
    DSLAM
    ΟΤΕ - ΓΗΡΟΚΟΜΕΙΟ
    Router
    BT Home Hub 5A (OpenWrt)
    SNR / Attn
    8(dB) / 20,2(dB)
    Path Level
    Interleaved
    @kompat, ο οδηγός του deniSun προϋποθέτει ότι το δίκτυο ήδη έχει:
    α. Ένα modem ή ένα modem/router σε bridge mode (Vigor για σένα) που θα δουλεύει μόνο ως modem.
    β. Ένα Mikrotik που θα κάνει την κλήση ΡΡΡ για να συνδέεσαι στον πάροχο, κατάλληλα ρυθμισμένο σύμφωνα με τις δικές σου απαιτήσεις.

    Από την στιγμή που τα παραπάνω δουλεύουν σωστά, τότε ακολουθείς τον οδηγό, που τα βήματά του χοντρικά είναι:
    α. Καταρχήν βάζεις μόνο του στη γραμμή το Speedport, ώστε να τραβήξει αυτόματα τα στοιχεία της τηλεφωνίας και να δουλεύει σωστά.
    β. Κατόπιν επαναφέρεις το δίκτυο όπως το είχες πριν (Vigor + Mikrotik) και ακολουθείς τα βήματα του οδηγού με τις ρυθμίσεις του Speedport.
    γ. Τέλος στο Mikrotik επιβεβαιώνεις ότι είναι ενεργή η επιλογή SIP Direct Media και του προσθέτεις τον κανόνα στο QoS ώστε τα πακέτα της τηλεφωνίας να έχουν προτεραιότητα έναντι των υπόλοιπων.

    Αν ισχύουν όλα τα παραπάνω, κανονικά δεν πρέπει να έχεις κανένα πρόβλημα.

  6. #21
    Εγγραφή
    28-03-2006
    Περιοχή
    Salonica City
    Ηλικία
    44
    Μηνύματα
    28.130
    Downloads
    23
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    50000/5000
    ISP
    Cosmote
    DSLAM
    ΟΤΕ - ΕΡΜΟΥ
    Router
    RB4011iGS+5 Modem:VMG1312
    Path Level
    Interleaved
    Παράθεση Αρχικό μήνυμα από jkoukos Εμφάνιση μηνυμάτων
    @kompat, ο οδηγός του deniSun προϋποθέτει ότι το δίκτυο ήδη έχει:
    α. Ένα modem ή ένα modem/router σε bridge mode (Vigor για σένα) που θα δουλεύει μόνο ως modem.
    β. Ένα Mikrotik που θα κάνει την κλήση ΡΡΡ για να συνδέεσαι στον πάροχο, κατάλληλα ρυθμισμένο σύμφωνα με τις δικές σου απαιτήσεις.

    Από την στιγμή που τα παραπάνω δουλεύουν σωστά, τότε ακολουθείς τον οδηγό, που τα βήματά του χοντρικά είναι:
    α. Καταρχήν βάζεις μόνο του στη γραμμή το Speedport, ώστε να τραβήξει αυτόματα τα στοιχεία της τηλεφωνίας και να δουλεύει σωστά.
    β. Κατόπιν επαναφέρεις το δίκτυο όπως το είχες πριν (Vigor + Mikrotik) και ακολουθείς τα βήματα του οδηγού με τις ρυθμίσεις του Speedport.
    γ. Τέλος στο Mikrotik επιβεβαιώνεις ότι είναι ενεργή η επιλογή SIP Direct Media και του προσθέτεις τον κανόνα στο QoS ώστε τα πακέτα της τηλεφωνίας να έχουν προτεραιότητα έναντι των υπόλοιπων.

    Αν ισχύουν όλα τα παραπάνω, κανονικά δεν πρέπει να έχεις κανένα πρόβλημα.
    Σωστά...
    :~$
    "Anyone can build a fast CPU.
    The trick is to build a fast system."

    Seymour Cray...

  7. #22
    Εγγραφή
    18-05-2004
    Περιοχή
    Ροδος
    Μηνύματα
    22
    Downloads
    7
    Uploads
    0
    Τύπος
    ADSL2+ Forthnet Full
    DSLAM
    ΟΤΕ - ΙΑΛΥΣΟΣ
    Καλημέρα, το πρόβλημα που έχω εγώ είναι το εξής.
    Οταν η κλήση είναι εισερχόμενη όλα είναι καλά, όταν είναι εξερχόμενη ο καλών δεν ακούει τον καλούμενο. Βέβαια δεν φταίνε οι συσκευές.
    Το δίκτυο μου είναι ενα vigor 130 μετα ενα RB2011 και από εκεί στο SpeedPort Entry 2i.
    Απορία, η ip στο QOS (protocol=udp src-address=192.168.5.38) είναι η gateway?

    Κώδικας:
    /ip firewall filter
    add action=accept chain=input dst-port=8291 protocol=tcp
    add action=drop chain=virus comment="Drop Spammer" dst-port=25 protocol=tcp \
        src-address-list=spammer
    add action=drop chain=virus comment="SMTP SPAM stopper!" dst-port=25 \
        protocol=tcp src-address-list=!smtpOK
    add action=drop chain=virus comment="Drop 53 DoS attack" dst-port=53 \
        protocol=tcp src-address-list=spammer
    add action=drop chain=virus comment="Drop 53 DoS attack" dst-port=53 \
        protocol=udp src-address-list=spammer
    add action=drop chain=virus comment="Drop 80 DoS attack" dst-port=80 \
        protocol=tcp src-address-list=spammer
    add action=accept chain=output content="530 Login incorrect" dst-limit=\
        1/1m,9,dst-address/1m protocol=tcp
    add action=add-dst-to-address-list address-list=ftp_blacklist \
        address-list-timeout=3h chain=output content="530 Login incorrect" \
        protocol=tcp
    add action=drop chain=forward comment="drop ssh brute downstream" dst-port=22 \
        protocol=tcp src-address-list=ssh_blacklist
    add action=accept chain=output content="530 Login incorrect" dst-limit=\
        1/1m,9,dst-address/1m protocol=tcp
    add action=add-dst-to-address-list address-list=ftp_blacklist \
        address-list-timeout=3h chain=output content="530 Login incorrect" \
        protocol=tcp
    add action=accept chain=forward comment=\
        "allow already established connections" connection-state=established
    add action=accept chain=forward comment="allow related connections" \
        connection-state=related
    add action=drop chain=forward comment="block bogon ip addresses" src-address=\
        0.0.0.0/8
    add action=drop chain=forward comment="block bogon ip addresses" dst-address=\
        0.0.0.0/8
    add action=drop chain=forward comment="block bogon ip addresses" src-address=\
        127.0.0.0/8
    add action=drop chain=forward comment="block bogon ip addresses" dst-address=\
        127.0.0.0/8
    add action=drop chain=forward comment="block bogon ip addresses" src-address=\
        224.0.0.0/3
    add action=drop chain=forward comment="block bogon ip addresses" dst-address=\
        224.0.0.0/3
    add action=drop chain=tcp comment="deny TFTP" dst-port=69 protocol=tcp
    add action=drop chain=tcp comment="deny RPC portmapper" dst-port=111 \
        protocol=tcp
    add action=drop chain=tcp comment="deny RPC portmapper" dst-port=135 \
        protocol=tcp
    add action=accept chain=tcp comment="deny NBT" dst-port=137-139 protocol=tcp
    add action=drop chain=tcp comment="deny cifs" dst-port=445 protocol=tcp
    add action=drop chain=tcp comment="deny NFS" dst-port=2049 protocol=tcp
    add action=drop chain=tcp comment="deny NetBus" dst-port=12345-12346 \
        protocol=tcp
    add action=drop chain=tcp comment="deny NetBus" dst-port=20034 protocol=tcp
    add action=drop chain=tcp comment="deny BackOriffice" dst-port=3133 protocol=\
        tcp
    add action=drop chain=tcp comment="deny DHCP" dst-port=67-68 protocol=tcp
    add action=drop chain=udp comment="deny TFTP" dst-port=69 protocol=udp
    add action=drop chain=udp comment="deny PRC portmapper" dst-port=111 \
        protocol=udp
    add action=drop chain=udp comment="deny PRC portmapper" dst-port=135 \
        protocol=udp
    add action=drop chain=udp comment="deny NFS" dst-port=2049 protocol=udp
    add action=drop chain=udp comment="deny BackOriffice" dst-port=3133 protocol=\
        udp
    add action=accept chain=icmp comment="echo reply" icmp-options=0:0 protocol=\
        icmp
    add action=accept chain=icmp comment="net unreachable" icmp-options=3:0 \
        protocol=icmp
    add action=accept chain=icmp comment="host unreachable" icmp-options=3:1 \
        protocol=icmp
    add action=accept chain=icmp comment=\
        "host unreachable fragmentation required" icmp-options=3:4 protocol=icmp
    add action=accept chain=icmp comment="allow source quench" icmp-options=4:0 \
        protocol=icmp
    add action=accept chain=icmp comment="allow echo request" icmp-options=8:0 \
        protocol=icmp
    add action=accept chain=icmp comment="allow time exceed" icmp-options=11:0 \
        protocol=icmp
    add action=accept chain=icmp comment="allow parameter bad" icmp-options=12:0 \
        protocol=icmp
    add action=drop chain=icmp comment="deny all other types"
    add action=drop chain=tcp comment="Drop SSH BruteForce Attack" dst-port=22 \
        protocol=tcp src-address-list=ssh_blacklist
    add action=add-src-to-address-list address-list=ssh_blacklist \
        address-list-timeout=1w3d chain=tcp connection-state=new dst-port=22 \
        protocol=tcp src-address-list=ssh_stage3
    add action=add-src-to-address-list address-list=ssh_stage3 \
        address-list-timeout=1m chain=tcp connection-state=new dst-port=22 \
        protocol=tcp src-address-list=ssh_stage2
    add action=add-src-to-address-list address-list=ssh_stage2 \
        address-list-timeout=1m chain=tcp connection-state=new dst-port=22 \
        protocol=tcp src-address-list=ssh_stage1
    add action=add-src-to-address-list address-list=ssh_stage1 \
        address-list-timeout=1m chain=tcp connection-state=new dst-port=22 \
        protocol=tcp
    add action=drop chain=tcp comment="Drop remaining TCP"
    add action=accept chain=input protocol=icmp
    add action=accept chain=input connection-state=established
    add action=accept chain=input connection-state=related
    /ip firewall mangle
    add action=mark-connection chain=forward comment=______VoIP-Telephony \
        connection-state=new new-connection-mark=QoS_1 out-interface=all-ppp \
        passthrough=yes protocol=udp
    add action=mark-packet chain=forward connection-mark=QoS_1 new-packet-mark=\
        QoS_1 passthrough=no protocol=icmp
    add action=mark-connection chain=prerouting comment=______DNS \
        connection-state=new dst-port=53 new-connection-mark=QoS_1 passthrough=\
        yes protocol=udp
    add action=mark-packet chain=prerouting connection-mark=QoS_1 dst-port=53 \
        new-packet-mark=QoS_1 passthrough=no protocol=udp
    add action=mark-packet chain=forward comment=______ACK new-packet-mark=QoS_1 \
        packet-size=0-123 passthrough=no port=!80,443 protocol=tcp tcp-flags=ack
    add action=mark-packet chain=forward connection-bytes=0-500000 \
        connection-mark=QoS_1 dst-port=80,443 new-packet-mark=QoS_1 passthrough=\
        no protocol=tcp
    add action=mark-packet chain=forward connection-mark=QoS_1 dst-port=123 \
        new-packet-mark=QoS_1 passthrough=no protocol=udp
    add action=mark-packet chain=forward connection-mark=QoS_2 new-packet-mark=\
        QoS_2 passthrough=no
    add action=mark-packet chain=forward connection-mark=QoS_8 new-packet-mark=\
        QoS_8 passthrough=no
    add action=mark-packet chain=forward connection-mark=QoS_7 new-packet-mark=\
        QoS_7 passthrough=no
    add action=mark-packet chain=forward connection-mark=QoS_8 new-packet-mark=\
        QoS_8 passthrough=no
    add action=mark-packet chain=forward connection-mark=QoS_1 new-packet-mark=\
        QoS_1 passthrough=no
    /ip firewall nat
    add action=masquerade chain=srcnat

  8. #23
    Εγγραφή
    28-03-2006
    Περιοχή
    Salonica City
    Ηλικία
    44
    Μηνύματα
    28.130
    Downloads
    23
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    50000/5000
    ISP
    Cosmote
    DSLAM
    ΟΤΕ - ΕΡΜΟΥ
    Router
    RB4011iGS+5 Modem:VMG1312
    Path Level
    Interleaved
    Το 5.38 είναι η ΙΡ του speedport που είχα βάλει στο δικό μου δίκτυο.
    Αλλά το πρόβλημά σου δεν σχετίζεται με το QoS.
    :~$
    "Anyone can build a fast CPU.
    The trick is to build a fast system."

    Seymour Cray...

  9. #24
    Εγγραφή
    18-05-2004
    Περιοχή
    Ροδος
    Μηνύματα
    22
    Downloads
    7
    Uploads
    0
    Τύπος
    ADSL2+ Forthnet Full
    DSLAM
    ΟΤΕ - ΙΑΛΥΣΟΣ
    Τελικά βρέθηκε η λύση, απενεργοποιησα την υπηρεσία SIP απο το FIREWALL και όλα καλά.

  10. #25
    Εγγραφή
    13-07-2015
    Μηνύματα
    60
    Downloads
    0
    Uploads
    0
    ISP
    Forthnet
    θα μπορούσε ο παραπάνω οδηγός να παίξει και με to σετάκι thomshon/cyta?

  11. #26
    Εγγραφή
    28-03-2006
    Περιοχή
    Salonica City
    Ηλικία
    44
    Μηνύματα
    28.130
    Downloads
    23
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    50000/5000
    ISP
    Cosmote
    DSLAM
    ΟΤΕ - ΕΡΜΟΥ
    Router
    RB4011iGS+5 Modem:VMG1312
    Path Level
    Interleaved
    Παράθεση Αρχικό μήνυμα από groun Εμφάνιση μηνυμάτων
    θα μπορούσε ο παραπάνω οδηγός να παίξει και με to σετάκι thomshon/cyta?
    Δεν παίζει ρόλο ο εξοπλισμός αλλά οι γενικότερες ρυθμίσεις/στήσιμο.
    Ναι μπορεί να παίξει.
    :~$
    "Anyone can build a fast CPU.
    The trick is to build a fast system."

    Seymour Cray...

  12. #27
    Εγγραφή
    04-05-2003
    Περιοχή
    Λάρισα
    Μηνύματα
    4.549
    Downloads
    9
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    102400/10240
    ISP
    Wind
    DSLAM
    Wind - ΑΚΑΔΗΜΙΑ
    Router
    TG789vac V2
    Path Level
    Fastpath
    Επειδή όπως ανέφερα σε άλλα θέματα, το 2710Vn με άφησε μετά από 5 χρόνια (το δεύτερο, το πρώτο είχε "πεθάνει" στα 2 χρόνια λόγω προβληματικής πλακέτας), είπα να αναβαθμιστώ για το VDSL που θα έρθει κάποια στιγμή. Το 2760 αποτελεί μονόδρομο, αλλά... Έχω παραγγείλει το n, αλλά τώρα λόγω του ότι μάλλον κάποια στιγμή θα έρθει το Voip υποχρεωτικά μπήκα σε δίλημμα. Να πάρω το Vn που έχει 60+ ευρώ παραπάνω ή δεν χρειάζεται καθώς με κάποιες ρυθμίσεις θα παίξει άνετα το voip συνδέοντας το modem/router που δίνει ο πάροχος;
    Γιατί αυτό μπορεί να συμβεί και σε δυο χρόνια. Τόσο υπολογίζω τον χρόνο για να βάλει κάποιος πάροχος καμπίνα στην περιοχή μου. 60 ευρώ δεν είναι και λίγα και μάλλον θα χρειαστώ και ένα ac router.

    Θεωρώ με βάση αυτόν τον οδηγό δεν θα υπάρξει θέμα. Ευχαριστώ.

  13. #28
    Εγγραφή
    28-03-2006
    Περιοχή
    Salonica City
    Ηλικία
    44
    Μηνύματα
    28.130
    Downloads
    23
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    50000/5000
    ISP
    Cosmote
    DSLAM
    ΟΤΕ - ΕΡΜΟΥ
    Router
    RB4011iGS+5 Modem:VMG1312
    Path Level
    Interleaved
    Παράθεση Αρχικό μήνυμα από famous-walker Εμφάνιση μηνυμάτων
    Επειδή όπως ανέφερα σε άλλα θέματα, το 2710Vn με άφησε μετά από 5 χρόνια (το δεύτερο, το πρώτο είχε "πεθάνει" στα 2 χρόνια λόγω προβληματικής πλακέτας), είπα να αναβαθμιστώ για το VDSL που θα έρθει κάποια στιγμή. Το 2760 αποτελεί μονόδρομο, αλλά... Έχω παραγγείλει το n, αλλά τώρα λόγω του ότι μάλλον κάποια στιγμή θα έρθει το Voip υποχρεωτικά μπήκα σε δίλημμα. Να πάρω το Vn που έχει 60+ ευρώ παραπάνω ή δεν χρειάζεται καθώς με κάποιες ρυθμίσεις θα παίξει άνετα το voip συνδέοντας το modem/router που δίνει ο πάροχος;
    Γιατί αυτό μπορεί να συμβεί και σε δυο χρόνια. Τόσο υπολογίζω τον χρόνο για να βάλει κάποιος πάροχος καμπίνα στην περιοχή μου. 60 ευρώ δεν είναι και λίγα και μάλλον θα χρειαστώ και ένα ac router.

    Θεωρώ με βάση αυτόν τον οδηγό δεν θα υπάρξει θέμα. Ευχαριστώ.
    Το ερώτημά σου είναι αν θα παίξει το voip σε άλλο modem/router
    ή αν θα μπορεί να συνεργαστεί με το ΜΤ;
    :~$
    "Anyone can build a fast CPU.
    The trick is to build a fast system."

    Seymour Cray...

  14. #29
    Εγγραφή
    04-05-2003
    Περιοχή
    Λάρισα
    Μηνύματα
    4.549
    Downloads
    9
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    102400/10240
    ISP
    Wind
    DSLAM
    Wind - ΑΚΑΔΗΜΙΑ
    Router
    TG789vac V2
    Path Level
    Fastpath
    Επειδή είδα τον κατατοπιστικό οδηγό σου, ήθελα να ρωτήσω αν θα παίξει σε άλλο modem/router συνδεδεμένο το speedport χωρίς πολλά παρατράγουδα.
    Και αν θα είναι εύκολο να ρυθμιστεί το voip του ΟΤΕ σε άλλο voip router.
    Κοινώς μήπως καλύτερα θα ήταν να πάρω το Draytek στην Vn έκδοση από το να συνδέσω μελλοντικά το voip router/modem του πάροχου στο δικό μου.

  15. #30
    Εγγραφή
    28-03-2006
    Περιοχή
    Salonica City
    Ηλικία
    44
    Μηνύματα
    28.130
    Downloads
    23
    Uploads
    0
    Τύπος
    VDSL2
    Ταχύτητα
    50000/5000
    ISP
    Cosmote
    DSLAM
    ΟΤΕ - ΕΡΜΟΥ
    Router
    RB4011iGS+5 Modem:VMG1312
    Path Level
    Interleaved
    Παράθεση Αρχικό μήνυμα από famous-walker Εμφάνιση μηνυμάτων
    Επειδή είδα τον κατατοπιστικό οδηγό σου, ήθελα να ρωτήσω αν θα παίξει σε άλλο modem/router συνδεδεμένο το speedport χωρίς πολλά παρατράγουδα.
    Και αν θα είναι εύκολο να ρυθμιστεί το voip του ΟΤΕ σε άλλο voip router.
    Κοινώς μήπως καλύτερα θα ήταν να πάρω το Draytek στην Vn έκδοση από το να συνδέσω μελλοντικά το voip router/modem του πάροχου στο δικό μου.
    Θεωρητικά όλα τα sip μπορούν να συνδεθούν.
    Απλά θέλουν ψάξιμο στις ρυθμίσεις (και από μεριάς sip και από πλευράς ρούτερ).

    Αν θέλεις καλό voip εξοπλισμό δες για fritzbox.
    :~$
    "Anyone can build a fast CPU.
    The trick is to build a fast system."

    Seymour Cray...

Σελ. 2 από 22 ΠρώτηΠρώτη 1234712 ... ΤελευταίαΤελευταία

Παρόμοια Θέματα

  1. Μηνύματα: 1508
    Τελευταίο Μήνυμα: 11-12-19, 14:33
  2. SpeedPort Entry 2i για access point
    Από chrisg4 στο φόρουμ ADSL
    Μηνύματα: 22
    Τελευταίο Μήνυμα: 21-09-19, 13:33
  3. Πρόβλημα με vdsl και Speedport 2i
    Από gpgpgps στο φόρουμ VDSL
    Μηνύματα: 3
    Τελευταίο Μήνυμα: 28-04-16, 00:59
  4. Voip ΟΤΕ με Speedport σε fxo κάρτα 2 γραμμών Elastix
    Από roseman1986 στο φόρουμ Voice over IP (VoIP) Software
    Μηνύματα: 7
    Τελευταίο Μήνυμα: 09-03-16, 13:16
  5. Βοήθεια με Mikrotik RB2011 για DynDNS και απομακρυσμένη διαχείριση.
    Από fonias a.e στο φόρουμ MikroTik ADSL modems, routers & routerBOARDs
    Μηνύματα: 17
    Τελευταίο Μήνυμα: 01-11-15, 18:51

Bookmarks

Bookmarks

Δικαιώματα - Επιλογές

  • Δεν μπορείτε να δημοσιεύσετε νέα θέματα
  • Δεν μπορείτε να δημοσιεύσετε νέα μηνύματα
  • Δεν μπορείτε να αναρτήσετε συνημμένα
  • Δεν μπορείτε να επεξεργαστείτε τα μηνύματα σας
  •  
  • Τα BB code είναι σε λειτουργία
  • Τα Smilies είναι σε λειτουργία
  • Το [IMG] είναι σε λειτουργία
  • Το [VIDEO] είναι σε λειτουργία
  • Το HTML είναι εκτός λειτουργίας